kann keine großen Datensätze versenden

Dieses Thema im Forum "Software" wurde erstellt von sinar-x, 4. Juni 2004.

  1. sinar-x

    sinar-x New Member

    Hallo, ich habe seit kurzem dsl, von t-online, kann aber keine große Dateien versenden. Bei 200-300kb ist schluß. Empfangen ist dagegen kein Problem. Als Rechner habe ich einen eMac 700mHz, Apple Os 10.2.6 und Norton Internetsecurity.
    Fehlermeldung gibt es nicht. Ich bekomme nur mitgeteilt, dass "der Server für ausgehende Mails die Nachricht nicht zustellen konnte". Als ich noch über isdn ins Netz ging gab es die Probleme nicht. Mein E-Mail-Programm zeigt mir an, dass nur 5% oder 90% gesendet wurde und dann bricht die Leitung ab. Ich habe es mit Norton und ohne Norton versucht.
     
  2. joko

    joko New Member

    hatte ich auch mal, mit entourage gings dann, nur mit mail nicht. aber vermute mit panther und mail gehts auch, kann aber bei dir auch an was anderem liegen.
     
  3. sinar-x

    sinar-x New Member

    Hallo, ich habe seit kurzem dsl, von t-online, kann aber keine große Dateien versenden. Bei 200-300kb ist schluß. Empfangen ist dagegen kein Problem. Als Rechner habe ich einen eMac 700mHz, Apple Os 10.2.6 und Norton Internetsecurity.
    Fehlermeldung gibt es nicht. Ich bekomme nur mitgeteilt, dass "der Server für ausgehende Mails die Nachricht nicht zustellen konnte". Als ich noch über isdn ins Netz ging gab es die Probleme nicht. Mein E-Mail-Programm zeigt mir an, dass nur 5% oder 90% gesendet wurde und dann bricht die Leitung ab. Ich habe es mit Norton und ohne Norton versucht.
     
  4. joko

    joko New Member

    hatte ich auch mal, mit entourage gings dann, nur mit mail nicht. aber vermute mit panther und mail gehts auch, kann aber bei dir auch an was anderem liegen.
     
  5. sinar-x

    sinar-x New Member

    Hallo, ich habe seit kurzem dsl, von t-online, kann aber keine große Dateien versenden. Bei 200-300kb ist schluß. Empfangen ist dagegen kein Problem. Als Rechner habe ich einen eMac 700mHz, Apple Os 10.2.6 und Norton Internetsecurity.
    Fehlermeldung gibt es nicht. Ich bekomme nur mitgeteilt, dass "der Server für ausgehende Mails die Nachricht nicht zustellen konnte". Als ich noch über isdn ins Netz ging gab es die Probleme nicht. Mein E-Mail-Programm zeigt mir an, dass nur 5% oder 90% gesendet wurde und dann bricht die Leitung ab. Ich habe es mit Norton und ohne Norton versucht.
     
  6. joko

    joko New Member

    hatte ich auch mal, mit entourage gings dann, nur mit mail nicht. aber vermute mit panther und mail gehts auch, kann aber bei dir auch an was anderem liegen.
     
  7. sinar-x

    sinar-x New Member

    Hallo, ich habe seit kurzem dsl, von t-online, kann aber keine große Dateien versenden. Bei 200-300kb ist schluß. Empfangen ist dagegen kein Problem. Als Rechner habe ich einen eMac 700mHz, Apple Os 10.2.6 und Norton Internetsecurity.
    Fehlermeldung gibt es nicht. Ich bekomme nur mitgeteilt, dass "der Server für ausgehende Mails die Nachricht nicht zustellen konnte". Als ich noch über isdn ins Netz ging gab es die Probleme nicht. Mein E-Mail-Programm zeigt mir an, dass nur 5% oder 90% gesendet wurde und dann bricht die Leitung ab. Ich habe es mit Norton und ohne Norton versucht.
     
  8. joko

    joko New Member

    hatte ich auch mal, mit entourage gings dann, nur mit mail nicht. aber vermute mit panther und mail gehts auch, kann aber bei dir auch an was anderem liegen.
     

Diese Seite empfehlen