Kann keine Verbindung zum Internet herstellen...

Dieses Thema im Forum "Software" wurde erstellt von santessa, 15. Januar 2005.

  1. santessa

    santessa New Member

    Hallo, mein internes Modem (Powermac G5, OS X) wählt zwar und versucht eine Verbindung herzstellen, doch währenddessen bekomme ich die Meldung "Modemfehler". Komischerweise konnte ich während meiner unendlichen Versuche zweimal eine Internetverbidung herstellen. Danach, ohne dass ich irgendetwas an den Einstellungen geändert habe, ging es nicht mehr. Hoffe mir kann da jemand weiterhelfen. Danke + Gruß Santessa
     
  2. mac-christian

    mac-christian Active Member

    Du wiederholst dich!

    Mehr Angaben zu deinen Einstellungen würden vielleicht helfen.

    Christian
     
  3. ihans

    ihans New Member

    Moin!
    Hast Du mal versucht einen anderen Internetanbieter auszuwählen, vielleicht liegts dadran. Oder mal die Hardwaretest CD durchlaufen lassen, vielleicht hat Dein Modem ja einen weg? Leitung überprüft, mal ein anderes KAbel versucht?
    Kannst ja mal einige der 100 freenet callbycall tarife versuchen
    http://www.freenet.de/freenet/zugang/tarife/internet_by_call/index.html
     
  4. gratefulmac

    gratefulmac New Member

    Wenn man das Programm "Internet Verbindung" offen hat gibt es in der Menüleiste den Punkt "Fenster".
    Öffnet man diesen muß irgendwo ein Punkt "Verbindungprotokoll" sein.
    Denn bitte mal öffnen.
    Dann die Inetverbindung starten.
    Das Verlaufsprotokoll der Einwahl wird jetzt abgewickelt.
    Poste das mal.
     

Diese Seite empfehlen