Kein EMail versand möglich - Dienstprogramme stürzen ab

Dieses Thema im Forum "Software" wurde erstellt von Bianca, 27. September 2006.

  1. Bianca

    Bianca New Member

    Hallo,

    ich arbeite mit MAC OSx 10.3.9. Ich habe vor einiger Zeit Thunderbird installiert, funktionierte einwandfrei.
    Allerdings kann ich jetzt nur noch Emails empfangen, keine mehr versenden. Das Mailprogramm vom Mac, sowie Adressbuch und Benutzereinstellungen starten gar nicht mehr...
    Ich habe daraufhin schon zweimal den Rechner neu installiert - Benutzereinstellungen dabei belassen. Nach der Installation funktioniert alles wieder einwandfrei - aber nur bis zum nächsten Neustart.
    Woran kann das liegen - was kann ich tun?

    Andere Programme wie von Adobe oder Office funktionieren ohne jegliche Einschränkungen.

    Kann mir jemand weiter helfen?
    :confused:
     
  2. mac-christian

    mac-christian Active Member

    Ich glaub nicht, dass das Nicht-versenden-können von Mails mit den andern Problemen zusammenhängt; es dürfte sich vielmehr um eine falsche Einstellung für den SMTP-Server handeln.

    Entweder du benutzst den SMTP-Server deines Zugangsanbieters oder du musst dich am fremden SMTP anmelden (SMTP-Auth).

    Christian.
     
  3. Macziege

    Macziege New Member

    Willkommen im Forum!

    Vergleiche doch mal die Einstellungen, die als Anhänge beigefügt sind und stelle dann weitere Fragen.

    (Ich hoffe ich habe die Bilder richtig eingestellt)
     

    Anhänge:

Diese Seite empfehlen