Kein Freizeichen bei Modem-Einwahl

Dieses Thema im Forum "Software" wurde erstellt von bastigs, 4. März 2004.

  1. bastigs

    bastigs New Member

    Seit DSL-Zugang habe ich mein Modem nicht mehr installiert

    Nach einem DSL-Down, wegen Wartungsarbeiten habe ich versucht, den Online-Zugang über das Modem zu konfigurieren und bin leider am Problem -> Kein Freizeichen <- hängen geblieben

    Unter OS 9 gab es die Option des "Kein Freizeichen-Ignorierens", um bei der Einwahl über eine Telefonanlage das Problem einfach zu ignorieren. Unter 10.3 habe ich die Option leider nicht gefunden.
    Ich nehme mal an die Option gibt es sicherlich irgendwo einzustellen.

    thxs for help
     
  2. lateralformats

    lateralformats New Member

    na klar: unter systemeinstellungen - netzwerk - da deine modem-umgebung - da dann modem - und da sind alle optionen zu einwahl
     

Diese Seite empfehlen