Kein Online-Zugang nach Ruhezustand ... ?

Dieses Thema im Forum "Hardware" wurde erstellt von Chriss, 27. Juni 2003.

  1. Chriss

    Chriss New Member

    Hab folgendes Problem:
    (fast) jedes Mal, wenn mein Mac nach dem Ruhezustand aufwacht und ich online gehen will, kriegt er keine Verbindung. Er wählt und wählt und kommt nicht rein. Was aber noch schwerer wiegt ist, dass er auch nicht mehr trennt (obwohl ja gar nicht richtig verbunden: +++trennen+++trennen+++trennen ...). Auch ein „SofortBeenden“ über Wahl+Apfel+Esc nutzt nix. Manchmal rettet mich, das Modem aus- und wieder einzustöpseln – meistens aber nicht. Dann muß ich jedes Mal den Rechner komplett neu starten ...

    Hat jemand eine Idee hierzu .. ?

    DANKE

    Ausstattung: G4/350 (AGP), 90 GB, OS 10.2.5, ISDN Vigor128
     
  2. kawi

    kawi Revolution 666

    Da wirst du weiterhin Pech haben. Das ist einer der größeren, aber bekannten Bugs in 10.2
     
  3. Macci

    Macci ausgewandert.

    vielleicht hilft dieser etwas absurde Trick: nach demAufwachen aus dem ruhezustand im Finder Apfel+F drücken und das Fenster wieder schliessen...
    hilft bei mir, wenn er Programme nach dem Ruhezustand nicht mehr öffnet, wenn man sie aus dem Dock startet, sondern ihre Position auf der HD anzeigt...
     
  4. bnative

    bnative New Member

    Was bei mir funktioniert (genaue Reihenfolge!):

    1. Verbindung trennen
    2. Modem abziehen
    3. Ruhezustand
    .......................
    4. Modem anschliessen (Computer wacht auf)
    5. Warten bis das Modem die Verbindung zum Provider aufgebaut hat
    6. Verbinden

    (G4 350 AGP / 10.2.6 / Modem: Hermstedt Webshuttle DSL Analog / USB)
     

Diese Seite empfehlen