kein starten von Harddisk!!

Dieses Thema im Forum "Software" wurde erstellt von ap, 20. Juli 2001.

  1. ap

    ap New Member

    Hab neue Festplatte montiert in iMac233 und Daten und Programme kopiert und installiert.
    Konnte mit Festplatte starten, aber irgendwann ging es nicht (warum weiss ich nicht!). der Finder Ordner zeigt sich und bleibt stehen! Ein Geräusch, wie ein Abstellen der Platte folgt!?.Habe ich zu wenig Strom für die Festplatte? Mit Start-CD habe ich OS9.1 neu installiert (neuen Ordner),die Platte ist sichtbar und die Daten sind da das Volumen i.o.mit Tools,wie Techtool überprüft,Bufferbatterie gewechselt,Erste Hilfe=Volumen alles i.o.die alte Festplatte funktioniert!
    Also ich hab wirklich alles versucht und ich kann immer noch nicht nach 4 Tage die Harddisk starten.Was hab ich übersehen? Habe ich die Falsche Harddisk für den iMac(40GB IBM Deskstar Telesto 60GXP IDE internal)?ap
     
  2. Patrick Peters

    Patrick Peters New Member

    Starte mal CD und wähl per Kontrollfeld "Startvolume" die Platte aus, vielleicht hilfts.

    Gruß Patrick
     
  3. ap

    ap New Member

    Starte mal CD und wähl per Kontrollfeld "Startvolume" die Platte aus, vielleicht hilfts.

    Gruß Patrick

    schon versucht ohne Erfolg,danke. ap
     
  4. ap

    ap New Member

    kann mir wirklich niemand helfen????????ap
     
  5. ap

    ap New Member

    Hab neue Festplatte montiert in iMac233 und Daten und Programme kopiert und installiert.
    Konnte mit Festplatte starten, aber irgendwann ging es nicht (warum weiss ich nicht!). der Finder Ordner zeigt sich und bleibt stehen! Ein Geräusch, wie ein Abstellen der Platte folgt!?.Habe ich zu wenig Strom für die Festplatte? Mit Start-CD habe ich OS9.1 neu installiert (neuen Ordner),die Platte ist sichtbar und die Daten sind da das Volumen i.o.mit Tools,wie Techtool überprüft,Bufferbatterie gewechselt,Erste Hilfe=Volumen alles i.o.die alte Festplatte funktioniert!
    Also ich hab wirklich alles versucht und ich kann immer noch nicht nach 4 Tage die Harddisk starten.Was hab ich übersehen? Habe ich die Falsche Harddisk für den iMac(40GB IBM Deskstar Telesto 60GXP IDE internal)?ap
     
  6. Patrick Peters

    Patrick Peters New Member

    Starte mal CD und wähl per Kontrollfeld "Startvolume" die Platte aus, vielleicht hilfts.

    Gruß Patrick
     
  7. ap

    ap New Member

    Starte mal CD und wähl per Kontrollfeld "Startvolume" die Platte aus, vielleicht hilfts.

    Gruß Patrick

    schon versucht ohne Erfolg,danke. ap
     
  8. ap

    ap New Member

    kann mir wirklich niemand helfen????????ap
     
  9. ap

    ap New Member

    Hab neue Festplatte montiert in iMac233 und Daten und Programme kopiert und installiert.
    Konnte mit Festplatte starten, aber irgendwann ging es nicht (warum weiss ich nicht!). der Finder Ordner zeigt sich und bleibt stehen! Ein Geräusch, wie ein Abstellen der Platte folgt!?.Habe ich zu wenig Strom für die Festplatte? Mit Start-CD habe ich OS9.1 neu installiert (neuen Ordner),die Platte ist sichtbar und die Daten sind da das Volumen i.o.mit Tools,wie Techtool überprüft,Bufferbatterie gewechselt,Erste Hilfe=Volumen alles i.o.die alte Festplatte funktioniert!
    Also ich hab wirklich alles versucht und ich kann immer noch nicht nach 4 Tage die Harddisk starten.Was hab ich übersehen? Habe ich die Falsche Harddisk für den iMac(40GB IBM Deskstar Telesto 60GXP IDE internal)?ap
     
  10. Patrick Peters

    Patrick Peters New Member

    Starte mal CD und wähl per Kontrollfeld "Startvolume" die Platte aus, vielleicht hilfts.

    Gruß Patrick
     
  11. ap

    ap New Member

    Starte mal CD und wähl per Kontrollfeld "Startvolume" die Platte aus, vielleicht hilfts.

    Gruß Patrick

    schon versucht ohne Erfolg,danke. ap
     
  12. ap

    ap New Member

    kann mir wirklich niemand helfen????????ap
     

Diese Seite empfehlen