kein utilities ordner bei 10.2?

Dieses Thema im Forum "Hardware" wurde erstellt von jensf, 5. Oktober 2002.

  1. jensf

    jensf New Member

    kann das sein, aber ich habe keinen utilities ordner unter programme?
    und somit kein netinfo manager etc....
    muss man das zusätzlich installlieren? und von wo?
     
  2. Zerwi

    Zerwi Wiederhergestellt

    Das heißt jetzt "Dienstprogramme".
     
  3. joerch

    joerch New Member

    doch doch...

    der hat jetzt aber einen anderen namen

    Dienstprogramme
    aber tröste dich - ich suche auch jedesmal nach dem utilitys ordner

    joerch
     
  4. joerch

    joerch New Member

    aaaah - zu langsam
     
  5. jensf

    jensf New Member

    oh mann, klar
    vielen dank
     
  6. benjii

    benjii New Member

    Sagt mal - wie sehen bei Euch die Eigentümer & Zugriffsrechte für den Ordner "Dienstprogramme" aus? (Kann man unter Ablage -> Information einblenden oder auch mit Tastengriff Apfel - i erfahren...) Auch "System" und "Admin"? Gilt das auch für die Programme im Ordner?

    Besten Dank schon mal,

    benjii
     
  7. billy idol

    billy idol New Member

    *meinerheisstunterjaguarimmernochutilities*
     
  8. Gishmo

    Gishmo New Member

    Wenn Du in den Finder-Einstellungen ein Häckchen bei Suffix anzeigen machst, dann heisst der Ordner wieder Utilities. :)))
     
  9. benjii

    benjii New Member

    Kann vielleicht mal jemand beherzt zu Apfel + i greifen? :)

    Danke!

    benjii
     

Diese Seite empfehlen