Kein Zugang bei T68i

Dieses Thema im Forum "Software" wurde erstellt von mohlo, 3. April 2003.

  1. mohlo

    mohlo New Member

    Nachdem seit 3 Tagen auf dem Display meines T68i kein Kein Zugang prangt, suchte ich im Internet nach einer Ursache& und siehe da! Ich wurde fündig!

    Folgendes ist zu tun. Man benötigt für die Fehlerbeseitigung lediglich eine T6-Torx-Schraubenzieher, einen Staubpinsel und ein wenig Fingerspitzengefühl.
    Als aller erstes entfernt man den Akku und die Simkarte, danach nimmt man die Antennenabdeckung (oben auf der Rückseite des T68i) ab. Jetzt kann man die 4 Schrauben entfernen und die vordere Abdeckung abnehmen. Mit dem Pinsel entfernt man nun den gesamten Staub von der Platine und dem Antennemodul. Nachdem man das Innenleben gründlich entstaubt hat kann man das Telefon wieder zusammenbauen& und welch Wunder! Das T68i hat wieder vollen Empfang!

    Seltsam oder!? Aber nach Rücksicherung mit einem Sony Ericsson Service Point sagte man mir, dass das Problem mit Kein Zugang tatsächlich mit dem Verstauben/Verschmutzen der Hauptplatine bzw. dem Antennemodul zusammenhängt!

    Viel Spaß beim Säubern & Mohlo!
     
  2. mohlo

    mohlo New Member

    Nachdem seit 3 Tagen auf dem Display meines T68i kein Kein Zugang prangt, suchte ich im Internet nach einer Ursache& und siehe da! Ich wurde fündig!

    Folgendes ist zu tun. Man benötigt für die Fehlerbeseitigung lediglich eine T6-Torx-Schraubenzieher, einen Staubpinsel und ein wenig Fingerspitzengefühl.
    Als aller erstes entfernt man den Akku und die Simkarte, danach nimmt man die Antennenabdeckung (oben auf der Rückseite des T68i) ab. Jetzt kann man die 4 Schrauben entfernen und die vordere Abdeckung abnehmen. Mit dem Pinsel entfernt man nun den gesamten Staub von der Platine und dem Antennemodul. Nachdem man das Innenleben gründlich entstaubt hat kann man das Telefon wieder zusammenbauen& und welch Wunder! Das T68i hat wieder vollen Empfang!

    Seltsam oder!? Aber nach Rücksicherung mit einem Sony Ericsson Service Point sagte man mir, dass das Problem mit Kein Zugang tatsächlich mit dem Verstauben/Verschmutzen der Hauptplatine bzw. dem Antennemodul zusammenhängt!

    Viel Spaß beim Säubern & Mohlo!
     

Diese Seite empfehlen