keine www-bildchen mehr bei safari

Dieses Thema im Forum "Hardware" wurde erstellt von mordor, 27. April 2003.

  1. mordor

    mordor New Member

    seit einer cache entleerung sind wie gewohnt alle linkbildchen in der favoritenleiste verschwunden...normalerweise kommen die alle wieder zurück, wenn man die entwprechende seite nochmals ansurft...aber bei mir geht das nun nicht mehr. jetzt haben alle immer nur die blau weltkugel als standadr symbol...mist...wie krieg ich die symbole wieder?
     
  2. MacBelwinds

    MacBelwinds New Member

    Das gleiche Problem habe ich auch. Nur bei ganz wenigen Seiten kommen die Favicons noch, u.a. bei Radio Bremen. Seltsam...
     
  3. Phil

    Phil New Member

    Habt ihr den Cache aus Safari geleert oder mit Cocktail?
    Ich hatte das nach Cocktail mal, nachdem ich den autopiloten habe laufen lassen. einmal in cocktail (oder safari) den cache "manuell" entleert, und alles ging wieder.
    es gab übrigens von cocktail ein update, mit dem tritt dieses problem nicht mehr auf.
    Phil
     
  4. macapfel

    macapfel New Member

    was ist cocktail?
     
  5. maggi

    maggi New Member

    System All in one Pflegetool für X!

    Sehr gutes Tool!

    Grüßt
    MAGGI
     
  6. Phil

    Phil New Member

  7. deep_purple

    deep_purple New Member

    ...wenn gerade die Rede davon ist, weiß jemand, woher diese Bildchen kommen, ich meine woraus sie sich generieren?
     
  8. billy idol

    billy idol New Member

    gib mal "favicon" bei google oder hier in der suche ein.
     
  9. mordor

    mordor New Member

    ja. cocktail mit autopilot. ich werde mal die neue version laden. danke.
     

Diese Seite empfehlen