klammeraffe weg

Dieses Thema im Forum "Software" wurde erstellt von wolfgang, 17. Januar 2001.

  1. wolfgang

    wolfgang New Member

    hallo leute
    habe auf 9.1 upgedatet und nun ist mein klammeraffe weg
    kann nun keine mails mehr verschicken
    weiss einer rat ?
    wolfreitz¬talknet.de :-(
     
  2. MACrama2

    MACrama2 New Member

    hihi

    der is jetzt auf option + L

    wegen der kleinkinder..

    ra.ma.
     
  3. Philip

    Philip New Member

    Der Klammeraffe liegt jetzt da, da das Symbol nun auf der L-Taste der Apple Pro Tastatur aufgedruckt ist (genauso wie der Euro).
    Außerdem hilft bei solchen Frage das Kontrollfeld "Tastatur" weiter ;)
     
  4. Wolli

    Wolli New Member

    Hi ra.ma

    Frag mich nicht wieso, doch bei mir ist das @ immer noch auf alt+L, obwohl ich 9.1 installiert habe.
    Was soll das nun wieder? Macht Apple nun halb-halb oder was???

    PS: Läuft bei dir nun 9.1 auch?

    Gruss Wolli
     
  5. MACrama2

    MACrama2 New Member

    hi wolli

    ja klappt jetzt..nach dem 3 versuch :)

    bei älteren macs ist der klammeraffe auf
    option - umschalt - 1 gewesen..

    <Korrektur>
    wenn du von einem G4 mit pro tastatur die OS CD nimmst und auf einem G3/G4 mit älterer tastatur aufspielst ist auch da auch das @ auf option + l

    ra.ma.
     

Diese Seite empfehlen