Klammeraffe ??

Dieses Thema im Forum "Software" wurde erstellt von DesasterMike, 20. März 2003.

  1. DesasterMike

    DesasterMike New Member

    Hallo!
    Den Klammeraffen bekommt man doch mit Umschalt+Shift+1 - so war es bis gestern. jetzt bekomm ich ihn so nicht mehr, wohl aber mit Umschalt+L. Was ist geschehen?
    Ich grüße Euch!
     
  2. Russe

    Russe New Member

    neues system aufgespielt oder ein update gemacht? anderer rechner?

    fragen über fragen...

    russe
     
  3. Russe

    Russe New Member

    ... und hier die antwort:

    ich glaube ab os 9.1 (oder wars 9.2?) ist das auf alt+l.

    russe

    p.s.: umschalt ist shift
     
  4. cleopatra

    cleopatra New Member

    oder ne andere sprache der tastatur eingestellt.
    gruss cleopatra
     
  5. DesasterMike

    DesasterMike New Member

    Ja, ich hab OS 9.2 aufgezogen! :)) Ich danke Euch!
     
  6. DesasterMike

    DesasterMike New Member

    Hallo!
    Den Klammeraffen bekommt man doch mit Umschalt+Shift+1 - so war es bis gestern. jetzt bekomm ich ihn so nicht mehr, wohl aber mit Umschalt+L. Was ist geschehen?
    Ich grüße Euch!
     
  7. Russe

    Russe New Member

    neues system aufgespielt oder ein update gemacht? anderer rechner?

    fragen über fragen...

    russe
     
  8. Russe

    Russe New Member

    ... und hier die antwort:

    ich glaube ab os 9.1 (oder wars 9.2?) ist das auf alt+l.

    russe

    p.s.: umschalt ist shift
     
  9. cleopatra

    cleopatra New Member

    oder ne andere sprache der tastatur eingestellt.
    gruss cleopatra
     
  10. DesasterMike

    DesasterMike New Member

    Ja, ich hab OS 9.2 aufgezogen! :)) Ich danke Euch!
     

Diese Seite empfehlen