Komische Meldung

Dieses Thema im Forum "Hardware" wurde erstellt von Falcon, 9. Januar 2003.

  1. Falcon

    Falcon New Member

    reparieren und verwenden' ausgeführt habe, taucht bei jedem neuen Rechnerstart die selbe Meldung auf.
    Diese Meldung erscheint nach ca.10min. nachdem der Rechner gestartet ist und noch kein Programm aktiviert wurde.(G4, 10.2.3). Habe die Erste Hilfe versucht, hat nichts genutzt. Falls ein Programm läuft, diese Meldung auftaucht und nicht reagiert wird, der Rechner in den Ruhezustand geht, friert die Kiste ein. Was tun????? Vielen Dank im voraus!!!!!
     
  2. Hans.J

    Hans.J Active Member

    Tag Falcom
    Hast Du allenfalls Norton installiert? symfs könnte auf Symantec FileSaver hindeuten und der Norton hat ja noch ziemlich Mühe mit 10.2.3.
    Ist aber nur so eine Idee von einem Unix-Laien und reinem user (gar kein Spezilist)
    Gruss Hans
     
  3. Falcon

    Falcon New Member

    Und schon schon wieder ein glücklicher Mac User mehr.Ja klar, genau das war es auch. Vielen Dank für die schnelle Antwort. Ich hatte versucht mit Speed Disk die Platte zu defragmentieren, da ich DV Material gelöscht hatte und das mal eben 20- 30 GB waren. Da dachte defragmentier mal die Platte, damit es später keine Ruckler gibt. Nur hat das mit der Installation schon überhaupt nicht so recht geklappt. Aber scheinbar ist soviel installiert worden, um mir diese Meldung zu bringen. Super, nu is sie wech!!
    Nochmals Danke !!
    Mal eben nebenbei, muss eigentlich unter OS X zwingend defragmentiert werden?? Beim Booten wird ja automatisch die Erste Hilfe angewandt?!
    Ist das defragmentieren wirklich da sinnvoll??

    Bis dann.
     
  4. gratefulmac

    gratefulmac New Member

    man soll ja auch kein unix defragmentieren.schon gar nicht mit nortonmüll ;-)
     
  5. Falcon

    Falcon New Member

    Alles klar, werde ich mir merken!!! ;-)
     

Diese Seite empfehlen