1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

komisches Mail

Dieses Thema im Forum "Hardware" wurde erstellt von Domenico, 13. März 2003.

  1. Domenico

    Domenico New Member

    Hallo zusammen,

    habe bei Mail 10.2.4 ein sehr seltames problem und zwar wenn ich bei einer neuen Mail die Buchtstaben pe für peter eingebe... Stürtztz mir das Mail sofort ab.

    kennt jemand das Problem ?

    Gruß & Danke
     
  2. danilatore

    danilatore Moderatore Mitarbeiter

    hast du eventuell dein adressbuch verlegt?
     
  3. Domenico

    Domenico New Member

    eigetlich ned... wo sollte es den liegen ?
     
  4. macNick

    macNick Rückkehrer

    Ich hab zwei Peters im Adressbuch, und es klappt wunderbar.

    Wenn die anderen Adressbucheinträge bei Dir funktionieren, dann würde ich den Peter mal löschen und neu anlegen.
     
  5. Domenico

    Domenico New Member

    mmh alles schon probiert klappt leider nicht.. Vieleicht ist es bei 10.2.5 weg. weiss jemand wie ich mein adressbuch im Netzwerk verfügbar mache ?
     
  6. macNick

    macNick Rückkehrer

    Wie wäre es mit Mail-Prefs löschen?

    Im Netzwerk kenne ich mich leider nicht aus.
     
  7. Domenico

    Domenico New Member

    Hallo zusammen,

    habe bei Mail 10.2.4 ein sehr seltames problem und zwar wenn ich bei einer neuen Mail die Buchtstaben pe für peter eingebe... Stürtztz mir das Mail sofort ab.

    kennt jemand das Problem ?

    Gruß & Danke
     
  8. danilatore

    danilatore Moderatore Mitarbeiter

    hast du eventuell dein adressbuch verlegt?
     
  9. Domenico

    Domenico New Member

    eigetlich ned... wo sollte es den liegen ?
     
  10. macNick

    macNick Rückkehrer

    Ich hab zwei Peters im Adressbuch, und es klappt wunderbar.

    Wenn die anderen Adressbucheinträge bei Dir funktionieren, dann würde ich den Peter mal löschen und neu anlegen.
     
  11. Domenico

    Domenico New Member

    mmh alles schon probiert klappt leider nicht.. Vieleicht ist es bei 10.2.5 weg. weiss jemand wie ich mein adressbuch im Netzwerk verfügbar mache ?
     
  12. macNick

    macNick Rückkehrer

    Wie wäre es mit Mail-Prefs löschen?

    Im Netzwerk kenne ich mich leider nicht aus.
     

Diese Seite empfehlen