Komme nicht mehr ins Internet

Dieses Thema im Forum "Software" wurde erstellt von Erich.Biesinger, 1. August 2002.

  1. Erich.Biesinger

    Erich.Biesinger New Member

    Seit gestern bei einem Gewitter die Stromversorung bei laufendem Computer ausfiel, komme ich nicht mehr ins Internet. (Während des Stromausfalls war ich nicht online)
    Das Kabel zum Telefonanschluss (analog) wurde ausgetauscht, das Telefon selbst geht.

    Das Modem meldet kein Freizeichen erkannt Mit der Option Blindwahl wählt das Modem zwar, aber unmittelbar nach Verbindungsaufbau bricht diese wieder ab. Es kommt die Meldung das Modem reagiert nicht korrekt, starten sie das Modem neu, stellen sie sicher, daß das richtige Modemmodell ausgewählt ist

    Dies alles nebst TCP / IP Einstellungen wurden überprüft, schließlich sogar neu konfiguriert. Bei der Auswahl Landeseinstellungen für Modem aus den Ordnern Apple Extras/Internes Modem ist jetzt fälschlicherweise Frankreich voreingestellt, bei einer Änderung auf Deutschland kommt die Fehlermeldung Beim Einstellen Ihres Modems ist ein Fehler aufgetreten

    Ist das Modem defekt, oder handelt es sich eher um einen Softwarefehler. Wer weiss Rat?
     
  2. PeterBrechbuehl

    PeterBrechbuehl New Member

    Was für einen Mac hast du? Welches Modem?

    Die Chance, dass das Modem futsch ist, ist sehr gross. Für einen Mac G4 könnte ich eventuell ein internes organisieren.
     
  3. Erich.Biesinger

    Erich.Biesinger New Member

    Ach ja der Rechner ist ein G 3 blue/white mit internem Modem.
     
  4. Erich.Biesinger

    Erich.Biesinger New Member

    Seit gestern bei einem Gewitter die Stromversorung bei laufendem Computer ausfiel, komme ich nicht mehr ins Internet. (Während des Stromausfalls war ich nicht online)
    Das Kabel zum Telefonanschluss (analog) wurde ausgetauscht, das Telefon selbst geht.

    Das Modem meldet kein Freizeichen erkannt Mit der Option Blindwahl wählt das Modem zwar, aber unmittelbar nach Verbindungsaufbau bricht diese wieder ab. Es kommt die Meldung das Modem reagiert nicht korrekt, starten sie das Modem neu, stellen sie sicher, daß das richtige Modemmodell ausgewählt ist

    Dies alles nebst TCP / IP Einstellungen wurden überprüft, schließlich sogar neu konfiguriert. Bei der Auswahl Landeseinstellungen für Modem aus den Ordnern Apple Extras/Internes Modem ist jetzt fälschlicherweise Frankreich voreingestellt, bei einer Änderung auf Deutschland kommt die Fehlermeldung Beim Einstellen Ihres Modems ist ein Fehler aufgetreten

    Ist das Modem defekt, oder handelt es sich eher um einen Softwarefehler. Wer weiss Rat?
     
  5. PeterBrechbuehl

    PeterBrechbuehl New Member

    Was für einen Mac hast du? Welches Modem?

    Die Chance, dass das Modem futsch ist, ist sehr gross. Für einen Mac G4 könnte ich eventuell ein internes organisieren.
     
  6. Erich.Biesinger

    Erich.Biesinger New Member

    Ach ja der Rechner ist ein G 3 blue/white mit internem Modem.
     

Diese Seite empfehlen