Komme Unter Max OS 10.1 nicht ins Netz

Dieses Thema im Forum "Hardware" wurde erstellt von Big Mac, 17. Januar 2003.

  1. Big Mac

    Big Mac New Member

    Hi

    Ich habe heute endlich meinen Imac (G3) bekommen

    bin wirklich total begeistert von der Geschwindigkeit unter Mac OS x

    leider musste ich Festellen das unter Mac OS X die Internet Verbindung nicht

    so richtig läuft (unter Mac OS 9.2.2 läuft sie)

    Meine Konfiguration sieht folgt aus

    3 PC (keine angst ballt landen die PCs auf dem Mülltonne wen der Imac erstmal richtig läuft9
    1 IMAC

    alle 4 hängen an den Vigor 2200E (DSL-ROUTHER)
    die IP Nummern werden per eingebauten DHCP-Server vergeben IP Nummer...20-50

    das komische ist halt das Mac OSx auch den DHCP Server findet unter Netwerk
    und den lieben Imac auch eine IP Nummer zuweist (IP Nummer endet mit 22)

    aber wenn ich den Internet explorer aufrufe kann keine einzige seite angezeigt werden .

    Ich hoffe irgendwer kann mir helfen Bitte

    CU Bic MAC ;-)
     
  2. Eduard

    Eduard New Member

    Läßt Du die Verbindung automatisch aufbauen oder per Hand?
    Der Browser startet z.T. so schnell, daß die DSL-Verbindung noch nicht steht.
    Ich verbinde per Hand, dann geht´s immer.
     
  3. gratefulmac

    gratefulmac New Member

    Da die Netzwerkeinstellungen anscheinend stimmen,solltest Du mal nen anderen Browser nehmen.
    bzw. kannst du Mails empfangen/senden?
     
  4. Big Mac

    Big Mac New Member

    mmm komisch das Problem hat sich heute in Luft aufgelöst

    habe eben grade den Imac angemacht und plötzlich ging es

    ohne was vorher zu ändern konnte ich ins WWW rumreisen

    trotzdem danke für die Tipps

    Cu Big Mac ;-)
     
  5. macuta

    macuta New Member

    Hallo, bin auch am 2200E und habe endlose Probleme seit ein paar Tagen, hier hat sich aber nichts aufgelöst. Vor langer Zeit gab es Probleme, dass bekannte SEiten nicht gefunden wurden, da half die Änderung des DNS-Servers.
     
  6. Big Mac

    Big Mac New Member

    Hi

    Ich habe heute endlich meinen Imac (G3) bekommen

    bin wirklich total begeistert von der Geschwindigkeit unter Mac OS x

    leider musste ich Festellen das unter Mac OS X die Internet Verbindung nicht

    so richtig läuft (unter Mac OS 9.2.2 läuft sie)

    Meine Konfiguration sieht folgt aus

    3 PC (keine angst ballt landen die PCs auf dem Mülltonne wen der Imac erstmal richtig läuft9
    1 IMAC

    alle 4 hängen an den Vigor 2200E (DSL-ROUTHER)
    die IP Nummern werden per eingebauten DHCP-Server vergeben IP Nummer...20-50

    das komische ist halt das Mac OSx auch den DHCP Server findet unter Netwerk
    und den lieben Imac auch eine IP Nummer zuweist (IP Nummer endet mit 22)

    aber wenn ich den Internet explorer aufrufe kann keine einzige seite angezeigt werden .

    Ich hoffe irgendwer kann mir helfen Bitte

    CU Bic MAC ;-)
     
  7. Eduard

    Eduard New Member

    Läßt Du die Verbindung automatisch aufbauen oder per Hand?
    Der Browser startet z.T. so schnell, daß die DSL-Verbindung noch nicht steht.
    Ich verbinde per Hand, dann geht´s immer.
     
  8. gratefulmac

    gratefulmac New Member

    Da die Netzwerkeinstellungen anscheinend stimmen,solltest Du mal nen anderen Browser nehmen.
    bzw. kannst du Mails empfangen/senden?
     
  9. Big Mac

    Big Mac New Member

    mmm komisch das Problem hat sich heute in Luft aufgelöst

    habe eben grade den Imac angemacht und plötzlich ging es

    ohne was vorher zu ändern konnte ich ins WWW rumreisen

    trotzdem danke für die Tipps

    Cu Big Mac ;-)
     
  10. macuta

    macuta New Member

    Hallo, bin auch am 2200E und habe endlose Probleme seit ein paar Tagen, hier hat sich aber nichts aufgelöst. Vor langer Zeit gab es Probleme, dass bekannte SEiten nicht gefunden wurden, da half die Änderung des DNS-Servers.
     
  11. Big Mac

    Big Mac New Member

    Hi

    Ich habe heute endlich meinen Imac (G3) bekommen

    bin wirklich total begeistert von der Geschwindigkeit unter Mac OS x

    leider musste ich Festellen das unter Mac OS X die Internet Verbindung nicht

    so richtig läuft (unter Mac OS 9.2.2 läuft sie)

    Meine Konfiguration sieht folgt aus

    3 PC (keine angst ballt landen die PCs auf dem Mülltonne wen der Imac erstmal richtig läuft9
    1 IMAC

    alle 4 hängen an den Vigor 2200E (DSL-ROUTHER)
    die IP Nummern werden per eingebauten DHCP-Server vergeben IP Nummer...20-50

    das komische ist halt das Mac OSx auch den DHCP Server findet unter Netwerk
    und den lieben Imac auch eine IP Nummer zuweist (IP Nummer endet mit 22)

    aber wenn ich den Internet explorer aufrufe kann keine einzige seite angezeigt werden .

    Ich hoffe irgendwer kann mir helfen Bitte

    CU Bic MAC ;-)
     
  12. Eduard

    Eduard New Member

    Läßt Du die Verbindung automatisch aufbauen oder per Hand?
    Der Browser startet z.T. so schnell, daß die DSL-Verbindung noch nicht steht.
    Ich verbinde per Hand, dann geht´s immer.
     
  13. gratefulmac

    gratefulmac New Member

    Da die Netzwerkeinstellungen anscheinend stimmen,solltest Du mal nen anderen Browser nehmen.
    bzw. kannst du Mails empfangen/senden?
     
  14. Big Mac

    Big Mac New Member

    mmm komisch das Problem hat sich heute in Luft aufgelöst

    habe eben grade den Imac angemacht und plötzlich ging es

    ohne was vorher zu ändern konnte ich ins WWW rumreisen

    trotzdem danke für die Tipps

    Cu Big Mac ;-)
     
  15. macuta

    macuta New Member

    Hallo, bin auch am 2200E und habe endlose Probleme seit ein paar Tagen, hier hat sich aber nichts aufgelöst. Vor langer Zeit gab es Probleme, dass bekannte SEiten nicht gefunden wurden, da half die Änderung des DNS-Servers.
     

Diese Seite empfehlen