Kontakt Installations-Probleme !

Dieses Thema im Forum "Software" wurde erstellt von Floker, 24. September 2005.

  1. Floker

    Floker New Member

    Hallo Ich habe Probleme Kontakt zu installieren!

    Ich hatte damals die 1.1 für OS 9 gekauft, ein Grace Period für 1.5 so bekommen. IC hhab jetzt das MacOsX drauf.

    Hab Kontakt 1.1 unter Classic installiert, das Update auf 1.2 draufgehaun, dann auf 1.5 geupdatet. Aless geklappt, bis auf das, dass ich Kontakt als PlugIn mit Cubase SL 3 für OSX laufen lassen will. Cubase schmiert beim Initialisieren von Kontakt ab. Das Problem sind die VST-PlugIns von der 1.1er Kontakt, die inkompatibel sind mit Cubase SL 3 , blos weiss ich nicht, welche von der 1.5er sind, bzw. welche ich löschen muss, die einen sind im Cubase-Paketinhalt, die anderen in der Library/Audio/PlugIns. Hat jemand erfahrung damit ?


    verzweifelt,
    -Floker
     

Diese Seite empfehlen