Kontrollfeld Ton geht in Syst.9.1 nicht

Dieses Thema im Forum "Software" wurde erstellt von Doppelpasch, 13. Februar 2002.

  1. Doppelpasch

    Doppelpasch New Member

    Seit ich System 9.1 auf meinen Rechner installiert habe, kann ich das Kontrollfeld "Ton" nicht mehr verwenden. Ich brauche es aber um z.B. meine Gitarre an den Rechner anschließen zu können. Oder kann man den Toneingang noch an anderer Stelle regeln?
     
  2. Kate

    Kate New Member

    Nicht mehr verwenden? Ist das denn das originale, oder eine alte Version? Version 8.5.2 sollte es sein. Oder fehlt es ganz?

    Ein wenig mehr Info über Deine Hardware usw. würde vielleicht auch helfen.
     
  3. Doppelpasch

    Doppelpasch New Member

    Seit ich System 9.1 auf meinen Rechner installiert habe, kann ich das Kontrollfeld "Ton" nicht mehr verwenden. Ich brauche es aber um z.B. meine Gitarre an den Rechner anschließen zu können. Oder kann man den Toneingang noch an anderer Stelle regeln?
     
  4. Kate

    Kate New Member

    Nicht mehr verwenden? Ist das denn das originale, oder eine alte Version? Version 8.5.2 sollte es sein. Oder fehlt es ganz?

    Ein wenig mehr Info über Deine Hardware usw. würde vielleicht auch helfen.
     
  5. Doppelpasch

    Doppelpasch New Member

    Seit ich System 9.1 auf meinen Rechner installiert habe, kann ich das Kontrollfeld "Ton" nicht mehr verwenden. Ich brauche es aber um z.B. meine Gitarre an den Rechner anschließen zu können. Oder kann man den Toneingang noch an anderer Stelle regeln?
     
  6. Kate

    Kate New Member

    Nicht mehr verwenden? Ist das denn das originale, oder eine alte Version? Version 8.5.2 sollte es sein. Oder fehlt es ganz?

    Ein wenig mehr Info über Deine Hardware usw. würde vielleicht auch helfen.
     

Diese Seite empfehlen