Krise - AW6 Tabelle

Dieses Thema im Forum "Software" wurde erstellt von MacGhost, 2. November 2002.

  1. MacGhost

    MacGhost Active Member

    Tagschön,

    nun ist es mal wieder soweit das ich am Mac die Krise bekomme.
    Entweder finde ich die Funktion nicht oder sie gibt es nicht wie z.B. bei Excel.
    Man hat eine Tabelle und dort ist eine Formel in einer Zelle, wenn ich diese Formel nun eine Zelle tiefer wiederholen will brauche ich bei Excel nur die Zelle markieren und dann wenn der Cursor zum dicken Kreuz wird herunterziehen in die darunterliegende Zelle und schwups rechnet Excel dann dort das Ergebnis mit Verwendung der dann aktuellen Zeile.
    Beispiel:
    =SUMME(C6-C5) wird dann zu =SUMME(C7-C6) wenn ich die markierte Zelle in Reihe 7 ziehe.
    Wer kann mir da mal bitte verraten wo und wie das bei AW6 gehen soll.
    Das SmartBooks zu AW 6 ist da auch eher verwirrend als helfend.

    Joern
     
  2. TomPo

    TomPo Active Member

    Das funktioniert in AW6 auch, bloß etwas anders.
    Wähle die Zelle aus, wo die Formel enthalten ist. Jetzt Befehl+c (kopieren) und beim Einfügen der Formel Befehl+v.
    Das sieht es genau so aus, wie Du Dir das vorstellst: =SUMME(C6-C5) wird dann zu =SUMME(C7-C6)
     
  3. MacGhost

    MacGhost Active Member

    Hi,

    vielen Dank.
    Aber warum steht das nicht so simpel im AW6 Buch(grummel). Da greift man wirklich mal wieder zum gedruckten und nüscht zu finden.
    Kein Wunder das bei solchen Büchern immer weniger gedruckt wird und auf OnlineVarianten zugegriffen wird.

    Joern
     

Diese Seite empfehlen