Kurzbefehl für das Dock geht nicht mehr

Dieses Thema im Forum "Hardware" wurde erstellt von miserlou, 10. Juni 2002.

  1. miserlou

    miserlou New Member

    Nach einer Neuinstallation und dem Update auf 10.1.5 geht der Kurzbefehl für das Dock nicht mehr. Es ertönt die akkustische Fehlermeldung.

    Die Präferenzen habe ich schon mehrfach gelöscht, jedoch ohne Erfolg.

    Das komische ist, als root funktionierts wie immer ...

    Weiss jemand Rat?
     
  2. miserlou

    miserlou New Member

    ... keine Ahnung warum, aber es geht wieder. Hatte wohl was mit der Systemerweiterung FruitMenu zu tun. Seit ich dort die Einstellungen verändert habe, und ich habe beinahe alles versucht ;) bin ich wieder glücklich!
     
  3. miserlou

    miserlou New Member

    Nach einer Neuinstallation und dem Update auf 10.1.5 geht der Kurzbefehl für das Dock nicht mehr. Es ertönt die akkustische Fehlermeldung.

    Die Präferenzen habe ich schon mehrfach gelöscht, jedoch ohne Erfolg.

    Das komische ist, als root funktionierts wie immer ...

    Weiss jemand Rat?
     
  4. miserlou

    miserlou New Member

    ... keine Ahnung warum, aber es geht wieder. Hatte wohl was mit der Systemerweiterung FruitMenu zu tun. Seit ich dort die Einstellungen verändert habe, und ich habe beinahe alles versucht ;) bin ich wieder glücklich!
     
  5. miserlou

    miserlou New Member

    Nach einer Neuinstallation und dem Update auf 10.1.5 geht der Kurzbefehl für das Dock nicht mehr. Es ertönt die akkustische Fehlermeldung.

    Die Präferenzen habe ich schon mehrfach gelöscht, jedoch ohne Erfolg.

    Das komische ist, als root funktionierts wie immer ...

    Weiss jemand Rat?
     
  6. miserlou

    miserlou New Member

    ... keine Ahnung warum, aber es geht wieder. Hatte wohl was mit der Systemerweiterung FruitMenu zu tun. Seit ich dort die Einstellungen verändert habe, und ich habe beinahe alles versucht ;) bin ich wieder glücklich!
     

Diese Seite empfehlen