Labels-X funktioniert nicht ;(

Dieses Thema im Forum "Hardware" wurde erstellt von Frank T aus K, 12. Oktober 2002.

  1. Frank T aus K

    Frank T aus K New Member

    Kann mir mal einer sagen warum bei mir Labels nicht funktioniert? Hab die Demo installiert und aktiviert... sehe aber nirgendwo auch nur irgendetwas von "Etiketten" oder "Label". Bei mir heisst übrigens OS 10.2.1. Gibts da Konflikte mit anderen Programmen wie asm, Windoshade oder Dragthing?
    Dankbar für jeden Tip...
    Grüsse aus K
    Frank
     
  2. Chibi15

    Chibi15 New Member

    In den Systemeinstellungen müsstest du die neue Option "Labels X" sehen  da kannst du es ein und ausschalten und die Farben festlegen
     
  3. Frank T aus K

    Frank T aus K New Member

    Ja, soweit war ich auch schon. Ist "enabled", tut sich aber nix. Sagt mir auch, dass die Demo in 13 Tagen abläuft, wäre nur schön, wenn ich sie vorher mal testen könnte... woran kann es denn nun liegen???
    Grüsse
     
  4. magpie

    magpie New Member

    Hallo Frank,

    einfach mal abmelden und wieder neu anmelden, daran lag's bei mir zumindest. Danach konnte ich mit ctrl+Mausklick die Ordner anwählen und einfärben.

    Gruss magpie
     
  5. Wolli

    Wolli New Member

    also bei mir funkt das wunderbar. wurde auch zeit, dass endlich ein dritthersteller diese funktion zurück bringt, da apple es anscheinend nicht machen will.

    ich hoffe aber immer noch, dass apple das in naher zukunft doch noch in X einbauen wird!

    nun, die etiketten können nicht wie im klassischen OS über "ablage", "etikett" ausgewählt werden, da es diesen eintrag im menu nicht gibt.
    aber mit "ctrl"-klick rockt das wunderbar.
    hast du es so auch probiert?
     
  6. Frank T aus K

    Frank T aus K New Member

    Hehe, hätte ich auch drauf kommen können... ctrl klick wars... funktioniert jetzt auch bei mir... Klasse und schönen Dank auch ;)
    Frank
     
  7. Frank T aus K

    Frank T aus K New Member

    Kann mir mal einer sagen warum bei mir Labels nicht funktioniert? Hab die Demo installiert und aktiviert... sehe aber nirgendwo auch nur irgendetwas von "Etiketten" oder "Label". Bei mir heisst übrigens OS 10.2.1. Gibts da Konflikte mit anderen Programmen wie asm, Windoshade oder Dragthing?
    Dankbar für jeden Tip...
    Grüsse aus K
    Frank
     
  8. Chibi15

    Chibi15 New Member

    In den Systemeinstellungen müsstest du die neue Option "Labels X" sehen  da kannst du es ein und ausschalten und die Farben festlegen
     
  9. Frank T aus K

    Frank T aus K New Member

    Ja, soweit war ich auch schon. Ist "enabled", tut sich aber nix. Sagt mir auch, dass die Demo in 13 Tagen abläuft, wäre nur schön, wenn ich sie vorher mal testen könnte... woran kann es denn nun liegen???
    Grüsse
     
  10. magpie

    magpie New Member

    Hallo Frank,

    einfach mal abmelden und wieder neu anmelden, daran lag's bei mir zumindest. Danach konnte ich mit ctrl+Mausklick die Ordner anwählen und einfärben.

    Gruss magpie
     
  11. Wolli

    Wolli New Member

    also bei mir funkt das wunderbar. wurde auch zeit, dass endlich ein dritthersteller diese funktion zurück bringt, da apple es anscheinend nicht machen will.

    ich hoffe aber immer noch, dass apple das in naher zukunft doch noch in X einbauen wird!

    nun, die etiketten können nicht wie im klassischen OS über "ablage", "etikett" ausgewählt werden, da es diesen eintrag im menu nicht gibt.
    aber mit "ctrl"-klick rockt das wunderbar.
    hast du es so auch probiert?
     
  12. Frank T aus K

    Frank T aus K New Member

    Hehe, hätte ich auch drauf kommen können... ctrl klick wars... funktioniert jetzt auch bei mir... Klasse und schönen Dank auch ;)
    Frank
     
  13. Frank T aus K

    Frank T aus K New Member

    Kann mir mal einer sagen warum bei mir Labels nicht funktioniert? Hab die Demo installiert und aktiviert... sehe aber nirgendwo auch nur irgendetwas von "Etiketten" oder "Label". Bei mir heisst übrigens OS 10.2.1. Gibts da Konflikte mit anderen Programmen wie asm, Windoshade oder Dragthing?
    Dankbar für jeden Tip...
    Grüsse aus K
    Frank
     
  14. Chibi15

    Chibi15 New Member

    In den Systemeinstellungen müsstest du die neue Option "Labels X" sehen  da kannst du es ein und ausschalten und die Farben festlegen
     
  15. Frank T aus K

    Frank T aus K New Member

    Ja, soweit war ich auch schon. Ist "enabled", tut sich aber nix. Sagt mir auch, dass die Demo in 13 Tagen abläuft, wäre nur schön, wenn ich sie vorher mal testen könnte... woran kann es denn nun liegen???
    Grüsse
     
  16. magpie

    magpie New Member

    Hallo Frank,

    einfach mal abmelden und wieder neu anmelden, daran lag's bei mir zumindest. Danach konnte ich mit ctrl+Mausklick die Ordner anwählen und einfärben.

    Gruss magpie
     
  17. Wolli

    Wolli New Member

    also bei mir funkt das wunderbar. wurde auch zeit, dass endlich ein dritthersteller diese funktion zurück bringt, da apple es anscheinend nicht machen will.

    ich hoffe aber immer noch, dass apple das in naher zukunft doch noch in X einbauen wird!

    nun, die etiketten können nicht wie im klassischen OS über "ablage", "etikett" ausgewählt werden, da es diesen eintrag im menu nicht gibt.
    aber mit "ctrl"-klick rockt das wunderbar.
    hast du es so auch probiert?
     
  18. Frank T aus K

    Frank T aus K New Member

    Hehe, hätte ich auch drauf kommen können... ctrl klick wars... funktioniert jetzt auch bei mir... Klasse und schönen Dank auch ;)
    Frank
     

Diese Seite empfehlen