Ländereinstellung

Dieses Thema im Forum "Software" wurde erstellt von Octalus, 30. Oktober 2001.

  1. Octalus

    Octalus New Member

    um den treiber für mein FireWireGehäuse zu installieren muss ich die US-Version von Mac OS8.6 oder höher besitzen
    wenn mich nicht alles täuscht, kann ich durch irgendeine einstellung votäuschen ein ami zu sein, nur welche?
    tastatureinstellung geht nicht, bitte um rat!

    val
     
  2. Mactalus

    Mactalus New Member

    ;(
    kann mir denn gar keiner weiterhelfen?
    das kann och nicht so ein Problem sein, oder?
    *heul*

    val
     

Diese Seite empfehlen