LAN PowerBook Einstellung Wie?

Dieses Thema im Forum "Hardware" wurde erstellt von sursulapitchi, 16. Juli 2004.

  1. sursulapitchi

    sursulapitchi Member

    Hallo an alle Netzwerkspezialisten im Forum.

    Versuche seit geraumer Zeit mein neues PB am verhandenen Ethernet zu aktivieren. Erfolglos ;( Irgend etwas mache ich Falsch.

    Die Windows-PC's sind wie folgt eingestellt:
    IP-Adresse 172.18.1.4
    Subnet Maske 255.255.255.0
    DNS Server 172.18.1.1
    Gateway 172.18.1.1
    Arbeitsgruppe Verkauf
    Computer IBM

    Rufe ich die Systemeinstellungen im PB auf, sehe ich im Fenster Netzwerk:
    Umgebung Automatisch
    Zeigen Netzwerk-Status

    Ethernet integriert ist zur Zeit aktiviert und hat die IP-Adresse 172.18.1.4 Es besteht eine Verbindung zum Internet via "Eternet integriert"

    Rufe ich Safari auf kommt die Meldung: ...konnte die Seite xxxx nach 60 sec. nicht öffnen.

    Hat jemand eine Idee, was ich besser machen kann?

    THX
     
  2. mac_the_mighty

    mac_the_mighty New Member

    die Frage hat eigentlich nix mit Hardware zu tun, oder?
     
  3. sursulapitchi

    sursulapitchi Member

    Oh, Sorry da habe ich nicht aufgepasst.
    Wie kann ich das Rückgängig machen?

    Ich stelle das Thema einfach noch einmal bei Software ein.
    Vielleicht kann dieser Beitrag von einem Admin gelöscht werden?

    THX
     
  4. mausbiber

    mausbiber New Member

    "vorhandenes Netzwerk" bedeutet Router?

    Wenn Du die IP Adressen manuell zuweist dürfen nicht 2Rechner die gleiche IP haben.

    Verteil doch mal noch IP-Adresse 172.18.1.5
     

Diese Seite empfehlen