1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Langsamer Systemstart ?!?

Dieses Thema im Forum "Software" wurde erstellt von Soundbwoy, 7. Februar 2005.

  1. Soundbwoy

    Soundbwoy New Member

    Hallo,
    seit ein paar Tagen benötigt mein System ungewöhnlich lange zum starten.

    Und zwar wenn der Statusbalken schon weg ist erscheint der Schreibtischhintergrundallerdings ohne Dock, Icons und obere Menüleiste. Dafür verwandelt sich der Cursor in einen regenbogenfarbigen rotierenden Beachball. Was kann das sein?

    Zugriffsrechte sind frisch repariert und fsck ist auch ausgeführt.

    Was kann das sein? :confused:
     
  2. robdus

    robdus warum gibt es Köln?

    Ja, das fragen wir uns auch...

    Mal im Ernst: Ohne Infos über den Rechner, Betriebssystem, etc. wird das gar nix...
     
  3. Soundbwoy

    Soundbwoy New Member

    Tja, das mit der Signatir hat nicht so geklappt wie gewollt. Hab extra vor diesem Postin eine angelegt.

    Zusatzinfo zu meinem Problem:
    Die Festplatte scheint zu arbeiten währedn der Beachball angezeigt wird.

    Helau :party:

    --

    Powermac G 4 1,25 Dual [Firewire 800]
    1 GB RAM
    OS 10.3.7
    Alles aktuell über die Software-Aktualisierung
     

Diese Seite empfehlen