Language kits

Dieses Thema im Forum "Software" wurde erstellt von wolfkasper, 13. August 2001.

  1. wolfkasper

    wolfkasper New Member

    Suche Language Kit zur Inst. unter 8.5/8.6. Die Inst. von WorldScript alleine genügt nicht, um z.B. Russisch mit Simple Text Russian zu verwenden. Der Kit auf der OS 9.x CD geht leider mit älteren Versionen nicht.
     
  2. Blaubeere

    Blaubeere Active Member

    Probiers mal auf dem ftp-Server von Apple unter der Länderbezeichnung "Multicountry". Die Frage habe ich dieser Tage schon mal im Forum von www.macgadget.de beantwortet.

    Blaubeere
     

Diese Seite empfehlen