leider nochmal MBP

Dieses Thema im Forum "Hardware" wurde erstellt von schnuck_uk, 17. Juni 2007.

  1. schnuck_uk

    schnuck_uk New Member

    hi,

    kann mich bitte jemand mit einem neuen MBP 15" LED hier mal kontaktieren. so langsam geht es echt um die wurst.

    ich habe das neue MBP (nachdem es wie berichtet all den scheiss gemacht hat) wieder zurueck zum apple store gebracht und die haben mir ein komplett neues direkt mit nach hause gegeben.

    ich packe das neue MBP aus und es friert (mal wieder) innerhalb von einem tag 3 mal ein.

    das hier ist mehr als suspekt. ein montagsgeraet geht noch. aber nun nochmal?

    ist hier jemand mit aehnlichen erfahrungen?

    ich habe nichts verruecktes installiert. nur adobe cs 3. sonst nix.

    woran kann es liegen? ich habe nun wieder 14 tage zeit das MBP ohne jegliche begruendung gegen austausch oder geld zurueck in den laden zu bringen, aber natuerlich will ich ja das ding behalten - sonst haette ich es nicht gekauft. aber so geht das natuerlich nicht.

    kann irgendjemand einen rat geben? sind die neuen MBPs vielleicht tatsaechlich noch nicht reif fuer den markt? was kann es sein?

    lg,

    s
     
  2. mac_the_mighty

    mac_the_mighty New Member

    Hm, das ist aber sehr seltsam! An Deiner Stelle würde ich jetzt mal akribisch auf Fehlersuche gehen. Zuerst einmal: Hast Du irgendeine Hardware angeschlossen oder eingebaut? Maus, Tastatur, Cardreader, mehr RAM? Wenn ja, alles demontieren und evtl Treiber deinstallieren oder direkt ein ganz frisches OS X drauf installieren. Dazu dann im Installationsvorgang löschen und installieren als Option auswählen. Nach der Installation keine Daten importieren sondern den Rechner mal ausgiebigst testen. Der Mac bringt zudem einen Apple Hardware Test auf der DVD mit. Den könntest Du ebenfalls mal ein paarmal ausführen lassen. Und zu guter Letzt bitte (auch wenn es vielleicht doof klingt) unbedingt sicherstellen, daß der Rechner kühl genug betrieben wird auf einer Tischplatte oder etwas Vergleichbarem. Ich drück Dir die Daumen für die Fehlersuche, viel Erfolg! :)
     
  3. Fadl

    Fadl New Member

    Wenn du erneut nur CS3 installiert hast würde ich dort mal bei der Fehlersuche anfangen. Sprich: Schmeiß das Programm mal runter und schau wie sich das MBP dann verhält. Besser noch: Installier OSX neu und benutze es erstmal ohne CS3.
     
  4. TomPo

    TomPo Active Member

    Beim MBP Umtausch Apple mal auf das CS3-Problem (wenn es denn eines ist) angesprochen, respektive das Crash-File mal dorthin gemailt?
    Was sagen die User im Apple-Support Forum, falls das Prob dort bekannt sein sollte? Ggf mal einen Thread da reinwerfen.
     
  5. schnuck_uk

    schnuck_uk New Member

    hi,

    leider war der besuch beim apple store sehr "unpersoenlich" - die angestellten waren mehr daran interessiert mir sofort ein neues anzudrehen und mir das "alte" abzunehmen als auf die probleme einzugehen. wie gerne haette ich jemandem die details erzeahlt, aber die techniker sitzen wohl untem im keller, zumindest hier in london. ich habe auch nach dem management gefragt, aber die seien nur ueber email zu erreichen. bla bla bla.

    crashfile: ein crashfile gibt es leider nicht. da das ganze einfriert, total einfriert. das system hat nicht einmal die chance ein logfile zu schreiben. ich habe sogar nach den crashlogs gesucht, aber die weisen auf nichts hin. also kann ich leider auch keine versenden.

    apple support forum? koenntest du mir vielleicht einen link senden?

    danke fuer all die hilfe,

    s
     
  6. schnuck_uk

    schnuck_uk New Member

    danke fuer den tipp, habe ich auch so getan. aber es liegt definitiv nicht an cs3. das also kann es nicht sein. was aber dann?
    und ohne cs3 bin ich total hilflos und kann meine broetchen nicht verdienen. es ist zum kotzen...

    danke nochmal,

    s
     
  7. schnuck_uk

    schnuck_uk New Member

    hi,

    ich habe alles ganz genau so gemacht wie von dir vorgeschlagen.

    1) hardware ab (obwohl es eine 500gb lacie platte ist, die auch auch direkt vom applestore habe - also eigentlich von apple empfohlen?) - half nicht

    2) alles andere ist original konfiguration. apple mouse, apple eingebauter ram etc.

    3) alles komplett formatiert, mit nullen beschrieben und ein duennes system von der original installations dvd draufgespielt (duenn= keine sprachen, keine drucker treiber, keine extras, keine demo versionen, kein schnick schnack, nichts. nur das minimal system. ich habe es gschafft die installion von ueber 20gb auf 4.7 zu druecken) - gleiches verhalten: einfrieren. man kann fuer ungefaehr 1 minute noch den mauszeiger mit super verzoegerung und einer sprunghaftigkeit bewegen. aber die stillgestandene uhr zeigt das der rechner schon vor 3 stunden eingefroren sein muss.

    4) ja, das MBP is in der kuehlsten ecke des hauses. mein powerbook g4 (ende 2005) hat das auch nicht gestoert und lief absolut perfekt.

    UPDATE:

    meine spekulationen:

    szenario 1:

    die neuen MBPs kommen mit dem santa rosa chipsatz mit 800mhz FSB (anstatt dem ueblichen 667mhz) - aber apple liefert RAM steine mit 667mhz aus? kann der unterschied in taktfrequenz das ganze ausloesen?

    szenario 2:

    ich habe nur so zum testen mal den rechner auf "niemals schlafen" eingestellt... also bisher noch kein freezer! kann das ganze problem wirklich nur auf ein dummes schlafproblem zurueckzufuehren sein?!?!?! hat das apple in 2007 denn immernoch nicht geloest???!!!

    wenn irgendjemand auf irgendeinem forum irgendetwas diesbezueglich findet - bitte bescheid geben!!!

    danke,

    s
     
  8. DominoXML

    DominoXML New Member

    Hier der Link:

    http://discussions.apple.com/category.jspa?categoryID=190

    Ansonsten lasse mal die Aktivitätsanzeige unten irgendwo im Fenster mitlaufen.

    Ich weis das stört, aber mit ein bisschen Glück siehst du ein Verursacher deines Problems als Screenshot des eingefrorenen Rechners.

    Sollte das Teil Überhitzungsprobleme haben, suche mal freeware, welche die Prozessortemperatur grafisch anzeigt. Auch hier könntest Du den aktuellen Wert beim Einfrieren sehen.

    Generell bevorzuge ich kleine lokale Händler. Die schauen sich solche Probleme wenigstens noch an.

    Zu deinem Schlafproblem:

    Das hört sich sehr logisch an. Ruf mal den Apple - Support direkt an und frage nach einem Firmware Update.
    Das neue MBP ist noch sehr frisch. Wundern würde es mich nicht.


    Gruß

    Volker
     
  9. morty

    morty New Member

  10. Fadl

    Fadl New Member

    Nein, das ist ganz normal. Es wird eh nur ein Ramtakt von 667MHz unterstützt.
     
  11. kakue

    kakue New Member

    was ist denn das für ein Laden? Eine solches Rückgaberecht ist ja im Präsenzhandel wirklich selten.
     
  12. morty

    morty New Member

    realität und wirklichkeit sind nicht immer konform :D :eek:)
     
  13. Lila55

    Lila55 New Member

    Der Apple Store in London, wenn ich das richtig lese :D

     
  14. schnuck_uk

    schnuck_uk New Member

    ja, es handelt sich um das (den?) apple store in london. und die garantieren dir, dass du jedesmal - innerhalb der 14 tage - ohne jegliche begruendung ein neu-geraet kriegst, falls irgendetwas nicht stimmen sollte. und mit jedem austausch erhaelt man die vollen 14 tage neu. die haben noch nicht einmal nachgeprueft und nur gefragt "ich nehme an, alles ist wieder in der packung?" - na klar (was in meinem fall auch tatsaechlich stimmte).

    nur, all das hilft mir nicht, weil ich ja das ding behalten will. ich kann nicht alle 2 wochen alles loeschen und dann wieder neuinstallieren.

    p.s. seit ich "niemals schlafen" eingestellt habe ist mein MBP noch nicht eingefroren... meine daumen sind blau vom druecken...
     
  15. schnuck_uk

    schnuck_uk New Member

    wie immer zu frueh gefreut - einige minute nach dem post war auch schon der frierer. ich setz gleich die mail an apple auf. und dann geht es diese woche wohl wieder zum apple store... :(

    p.s. wenn jemand irgendetwas auf irgendwelchen foren hoeren sollte... bitte bescheid geben...
     
  16. Fadl

    Fadl New Member

    Schon wirklich seltsam. Ich habe noch nirgends von solch einem Problem gelesen. Das nächste Modell würde ich vielleicht erstmal gänzlich ohne Extra Software ausprobieren(auch wenn es schwerfällt). Da liegt doch irgendwo der Hund begraben. Hast du vielleicht auch den Migrationsassistenten benutzt?
     
  17. schnuck_uk

    schnuck_uk New Member

    das hatte ich vergessen zu erwaehnen: ich habe noch nicht einmal den migrations-assistenten verwendet. immer schoen auf komplett neuen benutzer anlegen. und das a) beim aller ersten booten und b) nach der kompletten neu-installation (platte mit nullen beschreiben). ich habe praktisch alle tipps befolgt. und trotzdem fror der rechner wieder ein.

    wenn ich am wochenende das MBP wieder eintausche, werde ich ihn im original zustand fuer 1 woche laufen lassen. ohne extras und schnick schnack. das passt gut, da ich in der zeit urlaub fahre, ansonsten waere das natuerlich nicht moeglich. wenn er dann nicht einfriert muss es wohl etwas anderes sein. vielleicht bin ich es ja... nein, eigentlich nicht :(

    dann bleibt nur noch a) damit leben oder b) damit leben, denn ich kann nicht alle 14 tage ein neues MBP auspacken, auch wenn es jedesmal ein freudeserlebnis ist (zu sein scheint), ist es dann doch nicht das wahre. ich hoffe, das auf anderen foren irgend jemand irgendetwas herausfindet.

    vielen dank fuer die hilfe,

    s
     
  18. DominoXML

    DominoXML New Member

Diese Seite empfehlen