Lexmark Drucker & OS 9.1

Dieses Thema im Forum "Software" wurde erstellt von Beno, 29. März 2001.

  1. Beno

    Beno New Member

    Hallo, ich habe ein Problem mit meinem Lexmark SC1275 ("SC") und OS 9.1!!!
    SC lief (LÄUFT!) anstandslos an altem 7500 mit G3 300 Mhz und Lokaltalk, mit daran hängt HP5MP .

    Neuer G4 (466MHz/AGP) mit Stealth-Karte findet diesen leider nicht mehr; d.h:
    1.) in "Auswahl" erscheint SC nicht mehr,
    HP5 ist vorhanden (und druckt)
    2.) Mark Vision von Lexmark . zur Verwaltng von ihren Druckern findet SC nicht, aber HP5
    3.) Der 7500 hat beide Optionen (8.6/9.1)
    bootet er mit 8.6 ist der SC da, bootet er mit 9.1. ist er nict verrfügbar.

    ich habe (versuchsweise) alles an Kontrollfeldern disabled was möglich ist; ohne Erfolg
    Gleiches Ergebniss mit und ohne ATM (4.6)

    Nachfragen bei der Lexmark-Hotline ergaben nur magelnde MAC-Kenntnisse.

    Läuft bei jemandem 9.1 und SC ?

    Danke im Voraus

    Beno
     
  2. Beno

    Beno New Member

    Hallo, ich habe ein Problem mit meinem Lexmark SC1275 ("SC") und OS 9.1!!!
    SC lief (LÄUFT!) anstandslos an altem 7500 mit G3 300 Mhz und Lokaltalk, mit daran hängt HP5MP .

    Neuer G4 (466MHz/AGP) mit Stealth-Karte findet diesen leider nicht mehr; d.h:
    1.) in "Auswahl" erscheint SC nicht mehr,
    HP5 ist vorhanden (und druckt)
    2.) Mark Vision von Lexmark . zur Verwaltng von ihren Druckern findet SC nicht, aber HP5
    3.) Der 7500 hat beide Optionen (8.6/9.1)
    bootet er mit 8.6 ist der SC da, bootet er mit 9.1. ist er nict verrfügbar.

    ich habe (versuchsweise) alles an Kontrollfeldern disabled was möglich ist; ohne Erfolg
    Gleiches Ergebniss mit und ohne ATM (4.6)

    Nachfragen bei der Lexmark-Hotline ergaben nur magelnde MAC-Kenntnisse.

    Läuft bei jemandem 9.1 und SC ?

    Danke im Voraus

    Beno
     

Diese Seite empfehlen