LimeWire und Java??

Dieses Thema im Forum "Hardware" wurde erstellt von Harras, 6. Februar 2002.

  1. Harras

    Harras New Member

    Hi,

    ich habe schon zweimal LW für OSX installiert und jedesmal
    funzt es nicht, weil er Probleme mit Java hat ( so verstehe ich
    jedenfalls die LW-Meldung.
    Ich soll dann irgendwas irgendwo hinsenden, anschließend geht
    LimeWire auf, funktioniert aber nicht.
    Wenn ich LW schließe und neu starte, beginnt die ganze Einrichtungs-
    maschinerie von vorne, inklusive Fehlermeldung.

    Weiß jemand Rat?

    Gruß
    Harras
     
  2. bender

    bender New Member

    Wie lautet die Meldung denn genau ?
     
  3. Harras

    Harras New Member

    Ohje, der mac steht daheim!

    Aber es war ein Fenster von Limewire nach Eingabe der Startvoreinstellungen für
    Ordner usw. in dem etwas in über Java gesagt wurde, daß er nicht gefunden hat.
    In die Richtung etwa.
    Tut mir leid, daß ich es nicht genauer sagen kannn.

    Gruß
    Harras
     
  4. Harras

    Harras New Member

    Hi,

    ich habe schon zweimal LW für OSX installiert und jedesmal
    funzt es nicht, weil er Probleme mit Java hat ( so verstehe ich
    jedenfalls die LW-Meldung.
    Ich soll dann irgendwas irgendwo hinsenden, anschließend geht
    LimeWire auf, funktioniert aber nicht.
    Wenn ich LW schließe und neu starte, beginnt die ganze Einrichtungs-
    maschinerie von vorne, inklusive Fehlermeldung.

    Weiß jemand Rat?

    Gruß
    Harras
     
  5. bender

    bender New Member

    Wie lautet die Meldung denn genau ?
     
  6. Harras

    Harras New Member

    Ohje, der mac steht daheim!

    Aber es war ein Fenster von Limewire nach Eingabe der Startvoreinstellungen für
    Ordner usw. in dem etwas in über Java gesagt wurde, daß er nicht gefunden hat.
    In die Richtung etwa.
    Tut mir leid, daß ich es nicht genauer sagen kannn.

    Gruß
    Harras
     

Diese Seite empfehlen