1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Limewire???

Dieses Thema im Forum "Hardware" wurde erstellt von Blindi, 9. März 2003.

  1. howixantia

    howixantia New Member

    Bei mir funktioniert Limewire einwandfrei unter OS X 10.2.4. Die Onlineverbindung muss vor Programmstart stehen.
     
  2. Blindi

    Blindi Gast

    Mein OS X und Limewire os X wollen keine Gemeinsamkeiten finden...wer kennt eine Alternative??? Limewire stützt nämlich bei start immer ab.
     
  3. Kafi

    Kafi New Member

  4. Zack2002

    Zack2002 Active Member

  5. howixantia

    howixantia New Member

    Bei mir funktioniert Limewire einwandfrei unter OS X 10.2.4. Die Onlineverbindung muss vor Programmstart stehen.
     
  6. Blindi

    Blindi Gast

    Mein OS X und Limewire os X wollen keine Gemeinsamkeiten finden...wer kennt eine Alternative??? Limewire stützt nämlich bei start immer ab.
     
  7. Kafi

    Kafi New Member

  8. Zack2002

    Zack2002 Active Member

Diese Seite empfehlen