Mac Book Pro geht nicht mehr an

Dieses Thema im Forum "Hardware" wurde erstellt von Erwin16, 3. Oktober 2007.

  1. Erwin16

    Erwin16 New Member

    Heute wollte ich mein MBP 15" anschalten und hatte folgendes Problem.

    Nach dem Einschlten startete das MBP und brach den Startvorgang kurz nach dem Einschaltsound ab und ging aus.
    Mit Netzteil funktioniert alles. Akkuanzeige ist "Geladen". Wenn ich das Netzteilkabel abziehe, dann geht das MBP sofort aus.
    Ich habe gestern bemerkt, das das MBP beim Betrieb (mit Akku) sehr heiß war.
    Alle Supportempfehlungen des Apple-Support (auf deren Website) habe ich ausprobiert. Es hilft nichts.

    Hat jemend schon so etwas gehabt?

    Ist jetzt der Akku kaputt?
    Mein MBP ist 3 Monate alt. Wie verhält sich Apple bei diesem Gewährleistungsfall? Wr tauscht den Akku? Oder muss das ganze MBP eingeschickt werden?
     
  2. remosa

    remosa New Member

    hallo erwin

    lass dein macbookpro über nacht am netzteil... der akku ist offenbar leer! :nicken:

    gruss remosa
     
  3. Coyo

    Coyo New Member

    Hallo Erwin16,

    dein Akku ist wohl kapput.!Wird von Apple ausgetauscht!
    Am besten du gehst zu einen Händler in deiner nähe(findest du auf der Apple Seite) Garantie hast du Überall
    brauchst es also nicht einschicken!
    Der Händler muss auch Reparaturen ausführen dürfen!!!
    Dein Book kannst du normalerweise behalten nur der Akku wird eingeschickt und nach 3-4 Tagen hast du einen Neuen! Kommt schon mal vor sowas!
    Hatt er sich verformt???

    Ich hoffe ich konnte dir helfen.

    mfg
     
  4. USB-Stick

    USB-Stick New Member

    genau das hatte ich auch. akku war definitiv kaputt, obwohl alle lämpchen geleuchtet haben.

    da hilft nur neuer akku (hoffentlich noch in der garantie)

    edit: mein MBP war damals auch ca. 3 Monate jung!
     
  5. Erwin16

    Erwin16 New Member

    Hallo,

    ich danke allen für die schnelle Antwort.

    Dann werde ich morgen mal zu Gravis gehen. Das ist der einzige Apple-Händler hier, den ich kenne.

    Ich werde über die Abwicklung berichten.

    Mal schauen, wie es weitergeht.

    Erwin
     
  6. Schneebi

    Schneebi Ort: Zürich CH

    will ja keine angst machen, hatte genau das gleiche, jedoch war nicht akku defekt sondern das Mainboard --- zum Glück hatte ich da noch Garantie ;)
     

Diese Seite empfehlen