mac.com acount mit entourage verwalten..

Dieses Thema im Forum "Software" wurde erstellt von samoth, 22. Oktober 2001.

  1. samoth

    samoth New Member

    bereitet eben diesem prog. sichtlich probleme.

    ständig bekomme ich die gleiche fehlermeldung, betreffs der sicherheitseinstellung bzw . des passwortes welches natürlich korrekt ist. alle anderen mail acounts lassen sich problemlos abrufen.

    ps. eudora , welches von mir ebenfalls benuzt wird, hat mit den mac.com acounts keinerlei probleme,
    an sich, ja auch ein tolles mail prog.,wenn es auf die dauer nur nicht so unprofesionell vom aufbau wäre, das ist meine persönliche meinung, sorry.

    wer hat eine idee, aber bitte nicht, office ist bullshit, und solche ähnlichen "weisheiten" ok.

    frank
     
  2. DonRene

    DonRene New Member

    hi

    unter konten > den mac.com account anklicken>ganz unten smtp da gibt es ein pop up, dort musst du "der smtp serv er erfordert eine authen..."anklicken und den radio button direkt drunter auch

    so funzts dann

    rene
     
  3. alberti11

    alberti11 New Member

    Hi,
    da kann es schon mal recht ungeordnete Probleme geben.
    Ich habe mal ähnliche Probleme gehabt. Die Lösung kann in
    "Konto bearbeiten" liegen ; dort "weitere Optionen " bei smtp server anklicken und in der Options Box klickst du dann erstens an:
    "der smtp server erfordert Authentifizierung" und zweitens:

    "die selben Einstellungen wie für eingehenden mail server verwenden"
    Danach hat´s bei mir geklappt.
    Ali
     
  4. samoth

    samoth New Member

    gut gemeint jungs,

    habe ich aber alles schon versucht, kein erfolg
     
  5. airwalk

    airwalk New Member

    irgendwas stimmt bei deinen einstellungen nicht ... hatte noch nie probleme mit meinem @mac.com account und entourage. checke und verwalte alle meine mails über entourage inkl. meinen @mac.com account. hatte noch nie irgendein problem damit.

    als pop-server musst du auf jeden fall mail.mac.com angeben .... als smtp-server musst du den smtp-server deines providers angeben.

    dass der smtp-server eine authentifizierung benötigt hab ich auf jeden fall nicht angeklickt.

    kann problemlos mails über den @mac.com account verschicken und empfangen.
     
  6. samoth

    samoth New Member

    also, ich habe alle spielarten durch, und bin genervt.
    wahrscheinlich liegts doch an entourage , mit eudora lassen sich die konten ja auch abrufen.

    sollte noch jemand ne iddee haben...............
     
  7. airwalk

    airwalk New Member

    hilft dir sicher auch nicht weiter ... aber bei mir gehts echt ohne probleme unter outlook, eudora, entourage, netscape und mail ... du musst wohl echt irgend ne einstellung falsch haben ... probiers doch mal mit nem gmx-account oder dergleichen, wenns da geht, muss mac auch gehen.
     
  8. samoth

    samoth New Member

    genau da liegt der hase im pfeffer,

    denn alle anderen acounts wie gmx, macnews,web, t-online lassen sich abrufen.
     
  9. samoth

    samoth New Member

    bereitet eben diesem prog. sichtlich probleme.

    ständig bekomme ich die gleiche fehlermeldung, betreffs der sicherheitseinstellung bzw . des passwortes welches natürlich korrekt ist. alle anderen mail acounts lassen sich problemlos abrufen.

    ps. eudora , welches von mir ebenfalls benuzt wird, hat mit den mac.com acounts keinerlei probleme,
    an sich, ja auch ein tolles mail prog.,wenn es auf die dauer nur nicht so unprofesionell vom aufbau wäre, das ist meine persönliche meinung, sorry.

    wer hat eine idee, aber bitte nicht, office ist bullshit, und solche ähnlichen "weisheiten" ok.

    frank
     
  10. DonRene

    DonRene New Member

    hi

    unter konten > den mac.com account anklicken>ganz unten smtp da gibt es ein pop up, dort musst du "der smtp serv er erfordert eine authen..."anklicken und den radio button direkt drunter auch

    so funzts dann

    rene
     
  11. alberti11

    alberti11 New Member

    Hi,
    da kann es schon mal recht ungeordnete Probleme geben.
    Ich habe mal ähnliche Probleme gehabt. Die Lösung kann in
    "Konto bearbeiten" liegen ; dort "weitere Optionen " bei smtp server anklicken und in der Options Box klickst du dann erstens an:
    "der smtp server erfordert Authentifizierung" und zweitens:

    "die selben Einstellungen wie für eingehenden mail server verwenden"
    Danach hat´s bei mir geklappt.
    Ali
     
  12. samoth

    samoth New Member

    gut gemeint jungs,

    habe ich aber alles schon versucht, kein erfolg
     
  13. airwalk

    airwalk New Member

    irgendwas stimmt bei deinen einstellungen nicht ... hatte noch nie probleme mit meinem @mac.com account und entourage. checke und verwalte alle meine mails über entourage inkl. meinen @mac.com account. hatte noch nie irgendein problem damit.

    als pop-server musst du auf jeden fall mail.mac.com angeben .... als smtp-server musst du den smtp-server deines providers angeben.

    dass der smtp-server eine authentifizierung benötigt hab ich auf jeden fall nicht angeklickt.

    kann problemlos mails über den @mac.com account verschicken und empfangen.
     
  14. samoth

    samoth New Member

    also, ich habe alle spielarten durch, und bin genervt.
    wahrscheinlich liegts doch an entourage , mit eudora lassen sich die konten ja auch abrufen.

    sollte noch jemand ne iddee haben...............
     
  15. airwalk

    airwalk New Member

    hilft dir sicher auch nicht weiter ... aber bei mir gehts echt ohne probleme unter outlook, eudora, entourage, netscape und mail ... du musst wohl echt irgend ne einstellung falsch haben ... probiers doch mal mit nem gmx-account oder dergleichen, wenns da geht, muss mac auch gehen.
     
  16. samoth

    samoth New Member

    genau da liegt der hase im pfeffer,

    denn alle anderen acounts wie gmx, macnews,web, t-online lassen sich abrufen.
     

Diese Seite empfehlen