Mac friert beim Hochfahren ein.

Dieses Thema im Forum "Software" wurde erstellt von berndhelmer, 30. März 2009.

  1. berndhelmer

    berndhelmer New Member

    Hallo zusammen,

    Seit etwa zwei Wochen friert mein iMac während dem Startvorgang immer mal wieder ein. Manchmal schon wenn der der "graue Apfel" erscheint, manchmal nach dem Anmelden, aber auch nachdem das System komplett hochgefahren ist. Ich muß dann den Mac ausschalten und wieder starten, dann passiert der Fehler nicht mehr. Könnt Ihr Euch einen Reim darauf machen? Erste Hilfe meldete keine Probleme.
    Ich habe irgendwie den Eindruck, dass er während den Startvorgang etwas sucht, nicht findet und sich deswegen aufhängt - das ist aber rein subjektiv.
    Im normalen Betrieb ist der iMac meist mit einem MacBook Pro über Wlan verbunden.

    Daten: iMac, Mac OS 10.5.6

    berndhelmer
     
  2. yew

    yew Active Member

    Hi
    hast du in letzter Zeit mal Speicher nachgerüstet oder sonst was an der Hardware verändert?
    Wenn du mehrere Speichermodule drin haben solltest, versuch sie mal einzeln.

    Gruß yew
    aus Coimbatore

    ach ja,
    herzlich willkommen im Forum :)
     
  3. danilatore

    danilatore Moderatore Mitarbeiter

  4. berndhelmer

    berndhelmer New Member

    Das Problem ist gelöst. Ursache war eine über FW 400 angeschlossene externe Festplatte die wohl einen Defekt hat. Seitdem die Platte nicht mehr angeschlossen ist gibt es keine Probleme mehr.
    Dank an alle für die Hilfe.
     
  5. yew

    yew Active Member

    Hi

    Na, ist doch was ;)
    Ich hab dich damals schon gefragt, ob neue Hardware angeschlossen wurde.

    Gruß yew
    aus Istanbul
     

Diese Seite empfehlen