Mac-Latein am Ende...

Dieses Thema im Forum "Software" wurde erstellt von GigaSven, 17. Oktober 2001.

  1. GigaSven

    GigaSven Anhalter

    Ich habe jetzt alles erdenkliche probiert und damit fast zwei Tage zugebracht, aber es haut nicht hin und mir fällt nix mehr ein. Vielleicht weiß einer von Euch noch einen Rat für folgende Situation:
    Vorgeschichte: Vor 4 Jahren entschloß sich mein Geschäftspartner zum Kauf von Daystar Genesis MP 400+-Rechnern, da diese über 4 68040-Prozis verfügten und den damaligen
    9600er Modellen von der Leistung weit überlegen waren. Das Thema hatte sich natürlich mit Erscheinen der G3-Reihe erledigt. Als Zwischenstep wurden die Clones mit G3-300 Karten von XLR8 beschleunigt, was aber mittlerweile auch echt zu lahm ist.
    Da flatterte mir ein Angebot von einer G4 400er Karte von Sonnet ins Haus. Die habe ich jetzt eingebaut. Läuft auch alles wunderbar unter 9.1, ABER: Sobald ich übers Netzwerk was kopieren will, friert die Mühle ein. Habe schon alle möglichen
    Sachen mit Kontrollfeldern und Sys-erweiterungen probiert, geht aber alles nicht. Apple Enet-Treiber ist raus, weil Kingston-Karte, neueste Kingston-Treiber installiert, NO! Alles andere läuft. Wo ist der Haken?????
    Giga
     
  2. Tambo

    Tambo New Member

  3. Convenant

    Convenant Haarfestiger

  4. GigaSven

    GigaSven Anhalter

    Ich habe jetzt alles erdenkliche probiert und damit fast zwei Tage zugebracht, aber es haut nicht hin und mir fällt nix mehr ein. Vielleicht weiß einer von Euch noch einen Rat für folgende Situation:
    Vorgeschichte: Vor 4 Jahren entschloß sich mein Geschäftspartner zum Kauf von Daystar Genesis MP 400+-Rechnern, da diese über 4 68040-Prozis verfügten und den damaligen
    9600er Modellen von der Leistung weit überlegen waren. Das Thema hatte sich natürlich mit Erscheinen der G3-Reihe erledigt. Als Zwischenstep wurden die Clones mit G3-300 Karten von XLR8 beschleunigt, was aber mittlerweile auch echt zu lahm ist.
    Da flatterte mir ein Angebot von einer G4 400er Karte von Sonnet ins Haus. Die habe ich jetzt eingebaut. Läuft auch alles wunderbar unter 9.1, ABER: Sobald ich übers Netzwerk was kopieren will, friert die Mühle ein. Habe schon alle möglichen
    Sachen mit Kontrollfeldern und Sys-erweiterungen probiert, geht aber alles nicht. Apple Enet-Treiber ist raus, weil Kingston-Karte, neueste Kingston-Treiber installiert, NO! Alles andere läuft. Wo ist der Haken?????
    Giga
     
  5. Tambo

    Tambo New Member

  6. Convenant

    Convenant Haarfestiger

  7. GigaSven

    GigaSven Anhalter

    Jaaaaaaa! Super, tambo, das war genau der Link den ich brauchte!!! Läuft perfekt! Kurz zur Info:
    Nachdem das Problem des Einfrierens bei Zugriff auf PCI-Karten in den unteren Schächten aufgetreten ist, empfahl Sonnet allen Benutzern, sämtliche PCI-Karten aus den unteren Slots zu enfernen und nach oben zu stecken. Klingt albern, hat aber bei meiner Netzwerkkarte funktioniert! Sie steckte ganz unten, ich habe sie einfach in den zweiten Slot von oben eingebaut. Jetzt rennt diese alte Möhre wieder komplett auf fast aktuellem Niveau! Tausend Dank, tambo!
    Giga
     
  8. Tambo

    Tambo New Member

    hi Giga

    gern geschehen, dafür ist das Forum ja (u.a.) da..... die story ist wirklich kaum zu glauben.......

    Bei Deinem Fuhrpark gleich noch ne Frage: Suche ne gscheite PCI-FW-Karte für nen G-3/266 als Brenneranschluss..... Die Orange soll nicht so toll sein....

    tAmbo
     
  9. GigaSven

    GigaSven Anhalter

    Ich habe jetzt alles erdenkliche probiert und damit fast zwei Tage zugebracht, aber es haut nicht hin und mir fällt nix mehr ein. Vielleicht weiß einer von Euch noch einen Rat für folgende Situation:
    Vorgeschichte: Vor 4 Jahren entschloß sich mein Geschäftspartner zum Kauf von Daystar Genesis MP 400+-Rechnern, da diese über 4 68040-Prozis verfügten und den damaligen
    9600er Modellen von der Leistung weit überlegen waren. Das Thema hatte sich natürlich mit Erscheinen der G3-Reihe erledigt. Als Zwischenstep wurden die Clones mit G3-300 Karten von XLR8 beschleunigt, was aber mittlerweile auch echt zu lahm ist.
    Da flatterte mir ein Angebot von einer G4 400er Karte von Sonnet ins Haus. Die habe ich jetzt eingebaut. Läuft auch alles wunderbar unter 9.1, ABER: Sobald ich übers Netzwerk was kopieren will, friert die Mühle ein. Habe schon alle möglichen
    Sachen mit Kontrollfeldern und Sys-erweiterungen probiert, geht aber alles nicht. Apple Enet-Treiber ist raus, weil Kingston-Karte, neueste Kingston-Treiber installiert, NO! Alles andere läuft. Wo ist der Haken?????
    Giga
     
  10. Tambo

    Tambo New Member

  11. Convenant

    Convenant Haarfestiger

  12. GigaSven

    GigaSven Anhalter

    Jaaaaaaa! Super, tambo, das war genau der Link den ich brauchte!!! Läuft perfekt! Kurz zur Info:
    Nachdem das Problem des Einfrierens bei Zugriff auf PCI-Karten in den unteren Schächten aufgetreten ist, empfahl Sonnet allen Benutzern, sämtliche PCI-Karten aus den unteren Slots zu enfernen und nach oben zu stecken. Klingt albern, hat aber bei meiner Netzwerkkarte funktioniert! Sie steckte ganz unten, ich habe sie einfach in den zweiten Slot von oben eingebaut. Jetzt rennt diese alte Möhre wieder komplett auf fast aktuellem Niveau! Tausend Dank, tambo!
    Giga
     
  13. Tambo

    Tambo New Member

    hi Giga

    gern geschehen, dafür ist das Forum ja (u.a.) da..... die story ist wirklich kaum zu glauben.......

    Bei Deinem Fuhrpark gleich noch ne Frage: Suche ne gscheite PCI-FW-Karte für nen G-3/266 als Brenneranschluss..... Die Orange soll nicht so toll sein....

    tAmbo
     
  14. GigaSven

    GigaSven Anhalter

    Ich habe jetzt alles erdenkliche probiert und damit fast zwei Tage zugebracht, aber es haut nicht hin und mir fällt nix mehr ein. Vielleicht weiß einer von Euch noch einen Rat für folgende Situation:
    Vorgeschichte: Vor 4 Jahren entschloß sich mein Geschäftspartner zum Kauf von Daystar Genesis MP 400+-Rechnern, da diese über 4 68040-Prozis verfügten und den damaligen
    9600er Modellen von der Leistung weit überlegen waren. Das Thema hatte sich natürlich mit Erscheinen der G3-Reihe erledigt. Als Zwischenstep wurden die Clones mit G3-300 Karten von XLR8 beschleunigt, was aber mittlerweile auch echt zu lahm ist.
    Da flatterte mir ein Angebot von einer G4 400er Karte von Sonnet ins Haus. Die habe ich jetzt eingebaut. Läuft auch alles wunderbar unter 9.1, ABER: Sobald ich übers Netzwerk was kopieren will, friert die Mühle ein. Habe schon alle möglichen
    Sachen mit Kontrollfeldern und Sys-erweiterungen probiert, geht aber alles nicht. Apple Enet-Treiber ist raus, weil Kingston-Karte, neueste Kingston-Treiber installiert, NO! Alles andere läuft. Wo ist der Haken?????
    Giga
     
  15. Tambo

    Tambo New Member

  16. Convenant

    Convenant Haarfestiger

  17. GigaSven

    GigaSven Anhalter

    Jaaaaaaa! Super, tambo, das war genau der Link den ich brauchte!!! Läuft perfekt! Kurz zur Info:
    Nachdem das Problem des Einfrierens bei Zugriff auf PCI-Karten in den unteren Schächten aufgetreten ist, empfahl Sonnet allen Benutzern, sämtliche PCI-Karten aus den unteren Slots zu enfernen und nach oben zu stecken. Klingt albern, hat aber bei meiner Netzwerkkarte funktioniert! Sie steckte ganz unten, ich habe sie einfach in den zweiten Slot von oben eingebaut. Jetzt rennt diese alte Möhre wieder komplett auf fast aktuellem Niveau! Tausend Dank, tambo!
    Giga
     
  18. Tambo

    Tambo New Member

    hi Giga

    gern geschehen, dafür ist das Forum ja (u.a.) da..... die story ist wirklich kaum zu glauben.......

    Bei Deinem Fuhrpark gleich noch ne Frage: Suche ne gscheite PCI-FW-Karte für nen G-3/266 als Brenneranschluss..... Die Orange soll nicht so toll sein....

    tAmbo
     

Diese Seite empfehlen