Mac Os X und Vigor2200->HILFE!!!

Dieses Thema im Forum "Hardware" wurde erstellt von mac-stoindl, 16. März 2002.

  1. mac-stoindl

    mac-stoindl New Member

    Vieleicht kann mir jemand helfen seit den X installiert habe geht mein DSL-Router nicht mehr.
    Ich habeeinen G4 400 und G3 300b/wich hab überall alles akteviert das netzwerk funkt ein bahn frei der router wählt sich ein und kurz darauf wieder aus, Ich weiß langsam nimmer was ich falsch mache.
    Kann mir da jemand helfen?
     
  2. gratefulmac

    gratefulmac New Member

    An den Rechnern muß nur DHCP aktiviert sein.Einwahl :Ethernet.
    Mehr nicht.
    Schau doch noch mal die Konfiguration des Routers durch.Daran muß es liegen.
     
  3. mac-stoindl

    mac-stoindl New Member

    Vieleicht kann mir jemand helfen seit den X installiert habe geht mein DSL-Router nicht mehr.
    Ich habeeinen G4 400 und G3 300b/wich hab überall alles akteviert das netzwerk funkt ein bahn frei der router wählt sich ein und kurz darauf wieder aus, Ich weiß langsam nimmer was ich falsch mache.
    Kann mir da jemand helfen?
     
  4. gratefulmac

    gratefulmac New Member

    An den Rechnern muß nur DHCP aktiviert sein.Einwahl :Ethernet.
    Mehr nicht.
    Schau doch noch mal die Konfiguration des Routers durch.Daran muß es liegen.
     
  5. mac-stoindl

    mac-stoindl New Member

    Vieleicht kann mir jemand helfen seit den X installiert habe geht mein DSL-Router nicht mehr.
    Ich habeeinen G4 400 und G3 300b/wich hab überall alles akteviert das netzwerk funkt ein bahn frei der router wählt sich ein und kurz darauf wieder aus, Ich weiß langsam nimmer was ich falsch mache.
    Kann mir da jemand helfen?
     
  6. gratefulmac

    gratefulmac New Member

    An den Rechnern muß nur DHCP aktiviert sein.Einwahl :Ethernet.
    Mehr nicht.
    Schau doch noch mal die Konfiguration des Routers durch.Daran muß es liegen.
     

Diese Seite empfehlen