mac schluckt dateien

Dieses Thema im Forum "Software" wurde erstellt von goaconmactor, 17. Oktober 2003.

  1. goaconmactor

    goaconmactor New Member

    morgen zusammen!
    also ich werd langsam nicht mehr! ich hab ja selbst meinem rechner schon viel zugemutet (und max schlucken bekanntlich so gut wie alles!!!), aber das, was ich grad hier erleben muss, schlägt alles!

    ich kenne die konfigurationen dieses rechners nicht, aber ich schildere mal mein problem:
    ich habe auf meinem (zu hause) rechner was gestaltet (daten sind 100% korrekt!) und auf eine mobile festplatte gelegt und auf dem rechner in meinem Betrieb weiter verarbeitet! heute fehlt mir erst mal eine komplette ordnerstruktur! da hab ich mich schon gewundert, da löschvorgang 100 pro ausgeschlossen werden kann! jetzt hab ich mir die nochmal schnell geholt. dabei ein logo (eps), was ich umbedingt brauche! beim ersten mal anklicken ging illustrator auf und sofort nach dem erscheinen des eingangsbildes wieder zu. dann schau ich nochmal in den ordner rein - das eps ist weg! hab den rechner dann wieder runtergefahren - das eps war wieder da - allerdings jetzt mit einem laufenden männchen auf gelbem hintergrund versehen! wenn ich drauf klicke verschwindet die datei sofort wieder. das männchenproblem weitet sich mittlerweile auch auf psds, tifs und so weiter aus!

    wer was weiss, schreibe mir bitte!

    gruss, g.
     
  2. goaconmactor

    goaconmactor New Member

    nach oben schieb
     
  3. Macci

    Macci ausgewandert.

    welches System?
    OS X ? da scheint was mit der Volumestruktur durcheinandergeraten zu sein - fsck -y durchführen
    :confused:
     
  4. goaconmactor

    goaconmactor New Member

    morgen zusammen!
    also ich werd langsam nicht mehr! ich hab ja selbst meinem rechner schon viel zugemutet (und max schlucken bekanntlich so gut wie alles!!!), aber das, was ich grad hier erleben muss, schlägt alles!

    ich kenne die konfigurationen dieses rechners nicht, aber ich schildere mal mein problem:
    ich habe auf meinem (zu hause) rechner was gestaltet (daten sind 100% korrekt!) und auf eine mobile festplatte gelegt und auf dem rechner in meinem Betrieb weiter verarbeitet! heute fehlt mir erst mal eine komplette ordnerstruktur! da hab ich mich schon gewundert, da löschvorgang 100 pro ausgeschlossen werden kann! jetzt hab ich mir die nochmal schnell geholt. dabei ein logo (eps), was ich umbedingt brauche! beim ersten mal anklicken ging illustrator auf und sofort nach dem erscheinen des eingangsbildes wieder zu. dann schau ich nochmal in den ordner rein - das eps ist weg! hab den rechner dann wieder runtergefahren - das eps war wieder da - allerdings jetzt mit einem laufenden männchen auf gelbem hintergrund versehen! wenn ich drauf klicke verschwindet die datei sofort wieder. das männchenproblem weitet sich mittlerweile auch auf psds, tifs und so weiter aus!

    wer was weiss, schreibe mir bitte!

    gruss, g.
     
  5. goaconmactor

    goaconmactor New Member

    morgen zusammen!
    also ich werd langsam nicht mehr! ich hab ja selbst meinem rechner schon viel zugemutet (und max schlucken bekanntlich so gut wie alles!!!), aber das, was ich grad hier erleben muss, schlägt alles!

    ich kenne die konfigurationen dieses rechners nicht, aber ich schildere mal mein problem:
    ich habe auf meinem (zu hause) rechner was gestaltet (daten sind 100% korrekt!) und auf eine mobile festplatte gelegt und auf dem rechner in meinem Betrieb weiter verarbeitet! heute fehlt mir erst mal eine komplette ordnerstruktur! da hab ich mich schon gewundert, da löschvorgang 100 pro ausgeschlossen werden kann! jetzt hab ich mir die nochmal schnell geholt. dabei ein logo (eps), was ich umbedingt brauche! beim ersten mal anklicken ging illustrator auf und sofort nach dem erscheinen des eingangsbildes wieder zu. dann schau ich nochmal in den ordner rein - das eps ist weg! hab den rechner dann wieder runtergefahren - das eps war wieder da - allerdings jetzt mit einem laufenden männchen auf gelbem hintergrund versehen! wenn ich drauf klicke verschwindet die datei sofort wieder. das männchenproblem weitet sich mittlerweile auch auf psds, tifs und so weiter aus!

    wer was weiss, schreibe mir bitte!

    gruss, g.
     
  6. goaconmactor

    goaconmactor New Member

    nach oben schieb
     
  7. Macci

    Macci ausgewandert.

    welches System?
    OS X ? da scheint was mit der Volumestruktur durcheinandergeraten zu sein - fsck -y durchführen
    :confused:
     
  8. goaconmactor

    goaconmactor New Member

    morgen zusammen!
    also ich werd langsam nicht mehr! ich hab ja selbst meinem rechner schon viel zugemutet (und max schlucken bekanntlich so gut wie alles!!!), aber das, was ich grad hier erleben muss, schlägt alles!

    ich kenne die konfigurationen dieses rechners nicht, aber ich schildere mal mein problem:
    ich habe auf meinem (zu hause) rechner was gestaltet (daten sind 100% korrekt!) und auf eine mobile festplatte gelegt und auf dem rechner in meinem Betrieb weiter verarbeitet! heute fehlt mir erst mal eine komplette ordnerstruktur! da hab ich mich schon gewundert, da löschvorgang 100 pro ausgeschlossen werden kann! jetzt hab ich mir die nochmal schnell geholt. dabei ein logo (eps), was ich umbedingt brauche! beim ersten mal anklicken ging illustrator auf und sofort nach dem erscheinen des eingangsbildes wieder zu. dann schau ich nochmal in den ordner rein - das eps ist weg! hab den rechner dann wieder runtergefahren - das eps war wieder da - allerdings jetzt mit einem laufenden männchen auf gelbem hintergrund versehen! wenn ich drauf klicke verschwindet die datei sofort wieder. das männchenproblem weitet sich mittlerweile auch auf psds, tifs und so weiter aus!

    wer was weiss, schreibe mir bitte!

    gruss, g.
     
  9. goaconmactor

    goaconmactor New Member

    nach oben schieb
     
  10. Macci

    Macci ausgewandert.

    welches System?
    OS X ? da scheint was mit der Volumestruktur durcheinandergeraten zu sein - fsck -y durchführen
    :confused:
     

Diese Seite empfehlen