Macbook Lüfter zu laut

Dieses Thema im Forum "Hardware" wurde erstellt von Gregzn, 25. März 2007.

  1. Gregzn

    Gregzn New Member

    Hallo...

    Hab mir 2 Monaten das Ding gekauft und bin sehr zufrieden...

    Nur dass der Lüfter merklich lauter geworden ist und immer in Betrieb zu sein scheint, stört mich etwas...

    Auch wenn die Auslastung bei unter einem Prozent liegt, muss gelüftet werden...

    1. Woran könnte das liegen?
    2. Kann mans beheben?

    Vielen Dank schonmal!!
     
  2. lonestar

    lonestar New Member

    Also ich wag mich mal an das Thema.

    Was ich gleich am Anfang versuchen würde: auf was für einer Oberfläche liegt das Macbook? Wenn es ihm zu heiss wird, weil es z.B. auf einer weichen Oberfläche liegt, geht der Lüfter eher an.

    Danach würde ich den PMU resetten, mehr dazu hier
     
  3. Gregzn

    Gregzn New Member

    das macbook steht auf nem Holztisch - alles ok quasi - eigentlich auch egal, weil er sofort anfängt zu lüften, wenn ich ihn hochfahre!
     
  4. lonestar

    lonestar New Member

  5. Gregzn

    Gregzn New Member

    :(

    Hat nüscht gebracht...
     
  6. lonestar

    lonestar New Member

    Hm, langsam aber sicher gehen mir die Tipps aus. Hier mein letztes Wissen:)

    1. Kurz bevor die Probleme begannen, hast du das Macbook im Service gehabt? Wenn es aufgemacht wurde, z.B. um ein defektes Teil zu ersetzen, kann es sein, dass der Sensor nicht richtig angebracht wurde

    2. Begannen die Probleme mit dem ersten Start? Mal ganz dumm gesagt: schau nach oft ob die Folie am Lüfter entfernt wurde

    3. Ansonsten kann ich nur sagen, morgen bei Apple Care anrufen.
     
  7. chikako1

    chikako1 New Member

  8. lonestar

    lonestar New Member

    The Macbook aka the Oven - wie geil ist das denn. Aber es ist schon der Hammer wie viele Bugs im Macbook drinstecken. Ich finde mich wieder in:

    "Destruction of Media inserted" (tschüss, Windows CD), "Poor Display Quality", "Cracking Cases", "Sharp Edges", "Hard Drive Thud or Click", "Extreme Heat", "Battery Failure" (ging aber wieder weg) und "Static Noise/Crackling"
     
  9. Tham

    Tham New Member

    naja, du schreibst nicht was du für Software nutzt?
    Wann fängt der Lüfter denn an zu laufen?
     
  10. Gregzn

    Gregzn New Member

    Also...

    Die Lüfter fangen an, sobald ich ihn hochfahre...

    Ich drück aufn Knopf und los gehts!

    Hatte ihn nicht im Service...

    Die Folien kleben nicht dran...

    Es ist ja auch nicht nervend laut - nur halt lauter, als am Anfang!
     
  11. lonestar

    lonestar New Member

    Bist noch in deinen 90 Tagen kostenlosen Support? Dann würde ich bei Apple Care anrufen. Bei mir taten sie meist immer ihr Möglichstes mir zu helfen
     
  12. Tham

    Tham New Member

    Also der Lüfter springt ganz selten mal richtig laut an, mal wenn ich das Windoof laufen lasse. Also wenn der immer lauf anspringt kann ich nur die Empfehlung aussprechen: Apple Care anrufen!
     
  13. kakue

    kakue New Member

    Hallo,

    es gab eine Charge mit fehlerhaften Macbooks.
    Da gab es tatsächlich Geräte mit Plastikfolie im Gehäuse.

    Vielleicht hast Du ein solches Gerät?

    Bring es zum Händler zurück.

    Vorher kannst Du mal mit Temperaturmonitor prüfen, wie heisss das Gerät wirklich wird.
     
  14. Gregzn

    Gregzn New Member

    hab mal geguckt, bei normaler auslastung, beträgt die Temp zwischen 58-64°C!!
     
  15. Gregzn

    Gregzn New Member

    sorry,


    zw. 50 - 64 °C - also nicht ganz so warm...
     
  16. lonestar

    lonestar New Member

    Das ist normal, ist bei mir nicht anders
     
  17. Gregzn

    Gregzn New Member

    sehr seltsam...

    vielleicht ist der ja auch nur nur "normal" laut und nur ich denk, dass er lauter ist...

    naja... aber erstma danke für euer bemühen...
     
  18. MLD

    MLD New Member

    hallo,

    hatte das problem nach einem runtergeladenem update auch! die cpu-aktivität ist gleich nach dem einschalten hochgeschnellt und der lüfter blies auf hochtouren.

    folgendes hat geholfen (allerdings auch erst beim 2. versuch!).

    für das MacBook, MacBook Pro:

    Schalten Sie den Computer aus, wenn er eingeschaltet sein sollte

    Ziehen Sie den Stecker des Netzteils und entfernen Sie die Batterie des Computers.

    Drücken Sie den Ein/Aus-Schalter, halten Sie ihn 5 Sekunden lang gedrückt und lassen Sie ihn dann los.

    Setzen Sie die Batterie wieder ein und schließen Sie das Netzteil wieder an.
    Drücken Sie den Ein/Aus-Schalter, um den Computer neu zu starten.

    für alle anderen:

    http://support.apple.com/kb/HT1411?viewlocale=de_DE

    viel erfolg!
     

Diese Seite empfehlen