macosxhints kaputt?

Dieses Thema im Forum "Software" wurde erstellt von mottenmann, 23. Juni 2004.

  1. mottenmann

    mottenmann New Member

    kommt jemand von euch zu www.macosxhints.com ?
    seit tagen versuche ich vergeblich die adresse, ich finde aber auch keinen hinweis im internet, der das verschwinden erklären würde, hmm:angry:
     
  2. nanoloop

    nanoloop Active Member

  3. kawi

    kawi Revolution 666

    Also ich komm rauf, ein klick und die seite ist da
     
  4. Anna_K

    Anna_K New Member

    Bei mir gehts sauber!
    A_K
     
  5. gelu56

    gelu56 New Member

    Ohne Probleme
     
  6. mottenmann

    mottenmann New Member

    ich versteh das nicht! ich habe es aus allen rechnern meines netzwerks probiert! jede andere seite geht, aber macosxhints geht seit tagen nicht.
    sollte jemand dafür eine erklärung haben, wär ich sehr dankbar.
    total verwirrt....
     
  7. Anna_K

    Anna_K New Member

    @ Nanoloop

    Hattest Du nicht mal sowas mit der Wal-mart Seite?
    Wie hast Du das damals gelöst?

    A_K
     
  8. nanoloop

    nanoloop Active Member

    Korrekt.
    (Du hast ja ein Elefantengedächtnis.)

    Habe einen lokalen DND-Server eingerichtet.
    (Ich hoffe mal die Anleitung dazu erscheint demnächst im How-To-Brett.)

    Das Problem liegt zumeist beim Server des Providers.
    Der verhaspelt sich irgendwie.

    AnoniSurf ist ein Prog, das eine Anfrage über einen anderen Server laufen lässt. Anonym, aber das ist hier nebensächlich.
    Entscheidend ist, daß ein anderer DNS-Server benutzt wird.
    http://www.fgsoft.net/downloads/anonisurfv12.sit
     
  9. mottenmann

    mottenmann New Member

    danke für die antworten. allet sehr mysteriös, is mir noch nicht untergekommen.
    >Das Problem liegt zumeist beim Server des Providers.
    >Der verhaspelt sich irgendwie.
    is damit denn also der server gemeint, über den bei dsl-t-online mein request geht?
    mottenmann
     
  10. nanoloop

    nanoloop Active Member

    So isses.

    Haste mal AnoniSurf getestet?
    Kannst du bedenkenlos machen.
    Einfach das Programm starten, es geht ein Fenster auf, in dem du die URL eingibst.
    Darauf wird deine Anfrage über einen anderen Server weitergeleitet, das kann ein wenig dauern, Geduld.
    Ist die Verbindung zu dem Server einmal aufgebaut, geht das "Weitersurfen" einigermaßen zügig.
    Ist nichts als Dauerzustand, aber so kannst du testen ob der Server deines Providers rumzickt und für ein, zwei Seiten die absolut holpern ist es noch ok.
     
  11. mottenmann

    mottenmann New Member

    nanoloop, merci.
    ich habe gerade anonisurf probiert, es funktioniert! hm...
    heut vormittag habe ich es von meiner firma aus probiert: funktionierte.
    daheim und jetzt ohne anonisurf: aus diesem netzwerk geht es nicht. über keinen mac, nicht über den windowsrechner meiner freundin.
    habe router neu gebootet, abgestöpselt, rangestöpselt, nix...
    muß ich noch weiter recherchieren die g'schichte...
    vielleicht mal anfragen bei der telekom.
    mottenmann
     
  12. nanoloop

    nanoloop Active Member

    Mach' das.

    Berichtest du?

    :klimper:
     
  13. mottenmann

    mottenmann New Member

    kommt jemand von euch zu www.macosxhints.com ?
    seit tagen versuche ich vergeblich die adresse, ich finde aber auch keinen hinweis im internet, der das verschwinden erklären würde, hmm:angry:
     
  14. nanoloop

    nanoloop Active Member

  15. kawi

    kawi Revolution 666

    Also ich komm rauf, ein klick und die seite ist da
     
  16. Anna_K

    Anna_K New Member

    Bei mir gehts sauber!
    A_K
     
  17. gelu56

    gelu56 New Member

    Ohne Probleme
     
  18. mottenmann

    mottenmann New Member

    ich versteh das nicht! ich habe es aus allen rechnern meines netzwerks probiert! jede andere seite geht, aber macosxhints geht seit tagen nicht.
    sollte jemand dafür eine erklärung haben, wär ich sehr dankbar.
    total verwirrt....
     
  19. Anna_K

    Anna_K New Member

    @ Nanoloop

    Hattest Du nicht mal sowas mit der Wal-mart Seite?
    Wie hast Du das damals gelöst?

    A_K
     
  20. nanoloop

    nanoloop Active Member

    Korrekt.
    (Du hast ja ein Elefantengedächtnis.)

    Habe einen lokalen DND-Server eingerichtet.
    (Ich hoffe mal die Anleitung dazu erscheint demnächst im How-To-Brett.)

    Das Problem liegt zumeist beim Server des Providers.
    Der verhaspelt sich irgendwie.

    AnoniSurf ist ein Prog, das eine Anfrage über einen anderen Server laufen lässt. Anonym, aber das ist hier nebensächlich.
    Entscheidend ist, daß ein anderer DNS-Server benutzt wird.
    http://www.fgsoft.net/downloads/anonisurfv12.sit
     

Diese Seite empfehlen