Macwelt-Startseite crasht Explorer5.1.4

Dieses Thema im Forum "Software" wurde erstellt von wkol, 3. Juli 2002.

  1. wkol

    wkol New Member

    Tag zusammen! Was ist das nun. Seit ein paar Tagen kann ich (nur in 9.2.2) nicht mehr die Macwelt Startseite aufrufen. Noch bevor irgendwas geladen ist steht alles still u. ich muss IE neu starten. Danach dasselbe und meist gleich Systemstillstand. Mit Mozilla und icab tritt das nicht auf. Die neue Carbon-Lib 1.6 hat doch damit wohl nichts zu tun?
    Guter Rat erwünscht.
     
  2. Peter Mueller

    Peter Mueller Administrator Mitarbeiter

    Hängt mit unserem Umzug auf eine neue IP zusammen. Einfach den Browser-Cache leeren, dann geht's wieder
     
  3. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    ....sollte ein paar Tage als PopUp-Fenster erscheinen! Gruss R.
     
  4. Hansi

    Hansi New Member

    Hallo,

    mit dem Mozilla 1.1.a ist das alles kein Ding.
    Kick den IE5.1.4 in den Harz.

    Grüsse, Hansi!
     
  5. benz

    benz New Member

    Omniweb 4.1 wollte es bei mir auch nicht schnallen... Musste den Favoriten aktualisieren, dann ging es.

    Gruss benz
     
  6. MacELCH

    MacELCH New Member

    Kann Hansi nur bestätigen.

    Ist aber schon ungewöhnlich mit einer Browser gefüllten Werbung für das Blatt der Blätter konfrontiert zu werden.

    Gruß

    MacELCH
     
  7. Hansi

    Hansi New Member

    Hallo,

    mit dem Mozilla 1.1.a ist das alles kein Ding.
    Kick den IE5.1.4 in den Harz.

    Grüsse, Hansi!
     
  8. benz

    benz New Member

    Omniweb 4.1 wollte es bei mir auch nicht schnallen... Musste den Favoriten aktualisieren, dann ging es.

    Gruss benz
     
  9. MacELCH

    MacELCH New Member

    Kann Hansi nur bestätigen.

    Ist aber schon ungewöhnlich mit einer Browser gefüllten Werbung für das Blatt der Blätter konfrontiert zu werden.

    Gruß

    MacELCH
     
  10. Hansi

    Hansi New Member

    Hallo,

    mit dem Mozilla 1.1.a ist das alles kein Ding.
    Kick den IE5.1.4 in den Harz.

    Grüsse, Hansi!
     
  11. benz

    benz New Member

    Omniweb 4.1 wollte es bei mir auch nicht schnallen... Musste den Favoriten aktualisieren, dann ging es.

    Gruss benz
     
  12. MacELCH

    MacELCH New Member

    Kann Hansi nur bestätigen.

    Ist aber schon ungewöhnlich mit einer Browser gefüllten Werbung für das Blatt der Blätter konfrontiert zu werden.

    Gruß

    MacELCH
     
  13. Hansi

    Hansi New Member

    Hallo,

    mit dem Mozilla 1.1.a ist das alles kein Ding.
    Kick den IE5.1.4 in den Harz.

    Grüsse, Hansi!
     
  14. benz

    benz New Member

    Omniweb 4.1 wollte es bei mir auch nicht schnallen... Musste den Favoriten aktualisieren, dann ging es.

    Gruss benz
     
  15. MacELCH

    MacELCH New Member

    Kann Hansi nur bestätigen.

    Ist aber schon ungewöhnlich mit einer Browser gefüllten Werbung für das Blatt der Blätter konfrontiert zu werden.

    Gruß

    MacELCH
     

Diese Seite empfehlen