Macworld Stream - geht nicht???

Dieses Thema im Forum "Software" wurde erstellt von zeko, 7. Januar 2003.

  1. zeko

    zeko New Member

    Also es ist schon 18:10 und bei mir geht die Live-Übertragung nicht.
    :((
     
  2. Flip

    Flip New Member

    bei mir auch nicht so eine sch!!!!!

    gruss

    flip
     
  3. Bei mir auch nicht...
     
  4. grufti

    grufti New Member

    bin trotzdem beruhigt. Hab gedacht, nur ich sei wieder mal der Depp.
    :)
     
  5. kawi

    kawi Revolution 666

    stellt die verbindung (wenn ohr dsl habt) auf 256 in den QT Preferences ... bei mir gehts jetzt ...
     
  6. MacELCH

    MacELCH New Member

    Ich bekomme einen 503er oder 5000er Fehler, liegt aber vermutlich an unserer FW.

    Gruß

    MacELCH

    P.S. hier bekommt man uach was mit: http://www.macminute.com/live.html
     
  7. adrianlanglauf

    adrianlanglauf New Member

    Warum zum Geier geht denn das nicht (trotz Umstellung auf 256)????
    Aaaaarghhhh!!!!!
     
  8. zeko

    zeko New Member

    Sehr witzig - unter einem anderen Benutzer ging es. Wobei zum einen die ADSL-Einwahl (Aut - UTA) ausgerechnet heute Schwierigkeiten machte und die der Stream nicht grad solch einer berauschenden Qualität war.
    Naja - Das meiste hab ich doch noch mitbekommen.
     
  9. adrianlanglauf

    adrianlanglauf New Member

    Kommt mir bekannt vor... (laufe auch auf UTA:-(
     
  10. zeko

    zeko New Member

    Wenn die ned auf 3GB rauf gegangen wären - wäre ich schon bei INODE.
     
  11. zeko

    zeko New Member

    Bei mir is der Fehler -3285 (nur unter meinem User) - was immer dies auch sein soll.
     
  12. zeko

    zeko New Member

    Bei mir war UDP-Port eingestellt. Hab jetzt auf HTTP umgestellt und schon sieht die Geschichte anders aus.
     

Diese Seite empfehlen