Mag mich keiner, oder was?!

Dieses Thema im Forum "Software" wurde erstellt von wannenwetsch, 16. August 2001.

  1. wannenwetsch

    wannenwetsch New Member

  2. spock

    spock New Member

    Wenn er "gekühlt" wieder läuft, ist es ebenfalls ein Problem, das es eigentlich nicht mehr geben sollte;
    Das sind aber alles Unarten der ersten Serien; ich würde versuchen (schnell) einen kompletten Umtausch zu machen, solange es noch geht;
    - am Cube dürfen Händler nicht viel reparieren und Einschicken dauert.....;

    so kurz nach dem Kauf sollte ein Umtausch möglich sein, ggf. kannst Du ja "Wandelung" (= Geld zurück) androhen um ggf. woanders zu bestellen (das zieht meistens und der Händler muss klartexten, ob er noch ein Gerät bekommt - wenn nicht, zurück damit; woanders kaufen ist besser, als dann die Reparatur abzuwarten); ärgerlich ist´s natürlich.

    Gruß, spock (ratlos...)
     
  3. wannenwetsch

    wannenwetsch New Member

    Danke, Spock!
    Aber er macht´s immer noch nicht. Zwischendurch habe ich gesehen, daß das Massekabel, welches mit einem 3-teiligen Klebestreifen befestigt ist, etwas absteht. Wieder ankleben hat aber keine Veränderung gebracht!

    Das Problem ist, daß ich den Cube als einen der letzten aus der Bestellung des Großhändlers Macwarehouse bekommen habe. Die haben insgesamt nur noch 3 Stück ordern können!!

    Ich werde mich morgen wohl bei Apple registrieren lassen und mein Problem schildern. Vielleicht hab' ich ja Glück und eine Reparatur würde nicht zu lange dauern!

    Trauriger Gruß von

    wanne
     
  4. spock

    spock New Member

    Entscheidungshilfe:

    wenn Du noch in der zweiwöchigen Rücksendefrist bist (Fernabsatzgesetz bei iNet-Bestellung)

    -morgen telefonieren, ob Du noch woanders einen bekommst, dort bestellen und Deinen zurückschicken (unfrei);

    gute Nacht, spock
     

Diese Seite empfehlen