1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

mail in Mozilla 1.2.1 geht nicht !

Dieses Thema im Forum "Hardware" wurde erstellt von UliW, 21. Februar 2003.

  1. UliW

    UliW New Member

    Hallo,
    Jetzt hab ich plötzlich eine Problem: durch die viele Fummelei mit Radiosendern, iTunes und RealPlayer funktioniert plötzlich Mail&Newsgroups in Mozilla(1.2.1) nicht mehr. der bunte Kreisel dreht sich nur noch. Hab dann den Stecker ziehen müssen!Glaube sogar das erste mal bei meinem neuen iMac!! Hab dann von einer anderen Partition mit MacOs9 die X-Partition mit Erste Hilfe überprüft und repariert. Denkste! Funktioniert immer noch nicht. Mail über die 9er Partition funktioniert. Internet über die Xer, mit der ich gerade schreibe auch. Nur eben mail in Mozilla mit X immer noch nicht. Weiß jemand weiter?????

    UliW
     
  2. UliW

    UliW New Member

    Noch zur Ergänzung: Erste Hilfe hatte folgenden Fehler gefunden:

    Problem: Zusätzliches Symbol fehlt, 250702,5136

    Sagt das jemandem was? Würde mich natürlich sehr über Hilfe freuen!

    UliW
     
  3. UliW

    UliW New Member

    Hallo,
    Jetzt hab ich plötzlich eine Problem: durch die viele Fummelei mit Radiosendern, iTunes und RealPlayer funktioniert plötzlich Mail&Newsgroups in Mozilla(1.2.1) nicht mehr. der bunte Kreisel dreht sich nur noch. Hab dann den Stecker ziehen müssen!Glaube sogar das erste mal bei meinem neuen iMac!! Hab dann von einer anderen Partition mit MacOs9 die X-Partition mit Erste Hilfe überprüft und repariert. Denkste! Funktioniert immer noch nicht. Mail über die 9er Partition funktioniert. Internet über die Xer, mit der ich gerade schreibe auch. Nur eben mail in Mozilla mit X immer noch nicht. Weiß jemand weiter?????

    UliW
     
  4. UliW

    UliW New Member

    Noch zur Ergänzung: Erste Hilfe hatte folgenden Fehler gefunden:

    Problem: Zusätzliches Symbol fehlt, 250702,5136

    Sagt das jemandem was? Würde mich natürlich sehr über Hilfe freuen!

    UliW
     
  5. UliW

    UliW New Member

    Hallo,
    Jetzt hab ich plötzlich eine Problem: durch die viele Fummelei mit Radiosendern, iTunes und RealPlayer funktioniert plötzlich Mail&Newsgroups in Mozilla(1.2.1) nicht mehr. der bunte Kreisel dreht sich nur noch. Hab dann den Stecker ziehen müssen!Glaube sogar das erste mal bei meinem neuen iMac!! Hab dann von einer anderen Partition mit MacOs9 die X-Partition mit Erste Hilfe überprüft und repariert. Denkste! Funktioniert immer noch nicht. Mail über die 9er Partition funktioniert. Internet über die Xer, mit der ich gerade schreibe auch. Nur eben mail in Mozilla mit X immer noch nicht. Weiß jemand weiter?????

    UliW
     
  6. UliW

    UliW New Member

    Noch zur Ergänzung: Erste Hilfe hatte folgenden Fehler gefunden:

    Problem: Zusätzliches Symbol fehlt, 250702,5136

    Sagt das jemandem was? Würde mich natürlich sehr über Hilfe freuen!

    UliW
     
  7. UliW

    UliW New Member

    Hallo,
    Jetzt hab ich plötzlich eine Problem: durch die viele Fummelei mit Radiosendern, iTunes und RealPlayer funktioniert plötzlich Mail&Newsgroups in Mozilla(1.2.1) nicht mehr. der bunte Kreisel dreht sich nur noch. Hab dann den Stecker ziehen müssen!Glaube sogar das erste mal bei meinem neuen iMac!! Hab dann von einer anderen Partition mit MacOs9 die X-Partition mit Erste Hilfe überprüft und repariert. Denkste! Funktioniert immer noch nicht. Mail über die 9er Partition funktioniert. Internet über die Xer, mit der ich gerade schreibe auch. Nur eben mail in Mozilla mit X immer noch nicht. Weiß jemand weiter?????

    UliW
     
  8. UliW

    UliW New Member

    Noch zur Ergänzung: Erste Hilfe hatte folgenden Fehler gefunden:

    Problem: Zusätzliches Symbol fehlt, 250702,5136

    Sagt das jemandem was? Würde mich natürlich sehr über Hilfe freuen!

    UliW
     

Diese Seite empfehlen