Mail macht müde

Dieses Thema im Forum "Hardware" wurde erstellt von garaje, 11. Februar 2002.

  1. garaje

    garaje New Member

    Wem gehts genauso?

    Mail hüpft alle paar Minuten wie wahnsinnig und präsentiert ein Fenster:
    keine Verbindung zum Server.

    Obwohl alle Daten stimmen und auf 9 mit Outlook alles funzt.

    Und auch mit Mail klappt alles. Ich sende. Ich empfange. Und Mail teilt mit, daß nichts funzen kann, weil keine Verbindung besteht.
    Habe ich eine Voreinstellung übersehen?

    Oder sollte ich einfach auf das unübersichtliche Gute Geschenk von Eudora umsteigen. Sieht mir aber zu popelig aus.

    Eine(r) von Euch hat das Problem bestimmt schon gelöst! Ich wette drauf.

    garaje
     
  2. macixus

    macixus Hofrat & Traktorist

    Hin und wieder raucht der Apple-Server ab. Paar Stunden Geduld und alles läuft wieder.
     
  3. iAlex

    iAlex New Member

    Ein solches problem ist mir nicht bekannt funzt super.
     
  4. Wolli

    Wolli New Member

    ja das problem hatte ich auch mal. ich hab dann mal testweise einen neuen benutzer eingerichtet und mail da gestartet... problem war weg. habe dann alles rübergenommen, und den alten benutzer gelöscht

    gruss, wolli
     
  5. sndryczuk

    sndryczuk New Member

    Wenn du keine Online-Verbindung hast und Mail ist geöffnet, hüpft es hin und her. Also musst du Mail beenden.
     
  6. Giadello

    Giadello New Member

    In Mail gibt es unter dem Menü "Postfach" die Option "Mit dem Internet verbinden"/ bzw. trennen. Mail muß nicht jedesmal beendet werden, nur diese Option dem jeweiligen Zustand (On/Offline) angepaßt werden.
     
  7. sndryczuk

    sndryczuk New Member

  8. garaje

    garaje New Member

    Moin,

    tschuldigung. Bin erst jetzt (01:10) von einem Kundenbesuch zurück (er hat alles bezahlt!). Hätte mich sonst schon früher für die Tips bedankt.

    @ wolli: Das ist mühsam. Ich werde es Morgen probieren. Vielleicht ist s die Lösung. Im Sinne des Erfinders kann das aber nicht sein. Und dann muß ich den alten Benutzer wieder löschen, um nicht zu viel Müll auf der Hummerplatte mitzuschleppen. Das hasse ich nämlich.

    @ sndryczuk: Ich bin ständig online. 24 Stunden, zur Not. Also per ADSL, spanische Abteilung. Funktioniert sonst in allen Punkten für 45 Kujambels im Monat alles inclusive-Flatrate für einen solo-Anschluß.

    @ giagello: dito. Was soll ich denn alles anpassen? Bin ich blöd? Ich melde mich weder an noch ab. Ich starte den mac, der startet (weil ich die Preferences gebrieft habe und die gehorchen) Mail (und classic und mcjanitor und und ...), dann guck ich in Mail rein, antworte, schreibe, und siehe da: Er hüpft schon wieder. Schlimmer noch: wieder nervt die Meldung:

    Der Benutzername und das Kennwort, die in den E-Mail-Einstellungen festgelegt wurden, werden vom Server nicht akzeptiert.

    Dank aber erst einmal.

    garaje

    PS: Er hüpft schon wieder. Mail macht nicht nur müde, weil ich die Sch...meldung wieder wegklicken muß. Mail macht wahnsinnig. Ich hasse Briefmarken!!!!
     
  9. Wolli

    Wolli New Member

    lag bei mir nicht daran...
     
  10. Giadello

    Giadello New Member

    @garaje:
    Du und Dein Apfelmehl ;) ...
    Tscha, weiß auch nicht. Vielleicht ist das ausgleichende Gerechtigkeit? 28k-Modemuser wie meinereiner haben wenigstens keine Probleme mit der Briefmarke, hehehe ...
     
  11. Wolli

    Wolli New Member

    mir doch egal. das problem ist schon lange gegessen...

    ist schon lange her, als ich das problem mal hatte
     
  12. garaje

    garaje New Member

    Wem gehts genauso?

    Mail hüpft alle paar Minuten wie wahnsinnig und präsentiert ein Fenster:
    keine Verbindung zum Server.

    Obwohl alle Daten stimmen und auf 9 mit Outlook alles funzt.

    Und auch mit Mail klappt alles. Ich sende. Ich empfange. Und Mail teilt mit, daß nichts funzen kann, weil keine Verbindung besteht.
    Habe ich eine Voreinstellung übersehen?

    Oder sollte ich einfach auf das unübersichtliche Gute Geschenk von Eudora umsteigen. Sieht mir aber zu popelig aus.

    Eine(r) von Euch hat das Problem bestimmt schon gelöst! Ich wette drauf.

    garaje
     
  13. macixus

    macixus Hofrat & Traktorist

    Hin und wieder raucht der Apple-Server ab. Paar Stunden Geduld und alles läuft wieder.
     
  14. iAlex

    iAlex New Member

    Ein solches problem ist mir nicht bekannt funzt super.
     
  15. Wolli

    Wolli New Member

    ja das problem hatte ich auch mal. ich hab dann mal testweise einen neuen benutzer eingerichtet und mail da gestartet... problem war weg. habe dann alles rübergenommen, und den alten benutzer gelöscht

    gruss, wolli
     
  16. sndryczuk

    sndryczuk New Member

    Wenn du keine Online-Verbindung hast und Mail ist geöffnet, hüpft es hin und her. Also musst du Mail beenden.
     
  17. Giadello

    Giadello New Member

    In Mail gibt es unter dem Menü "Postfach" die Option "Mit dem Internet verbinden"/ bzw. trennen. Mail muß nicht jedesmal beendet werden, nur diese Option dem jeweiligen Zustand (On/Offline) angepaßt werden.
     
  18. sndryczuk

    sndryczuk New Member

  19. garaje

    garaje New Member

    Moin,

    tschuldigung. Bin erst jetzt (01:10) von einem Kundenbesuch zurück (er hat alles bezahlt!). Hätte mich sonst schon früher für die Tips bedankt.

    @ wolli: Das ist mühsam. Ich werde es Morgen probieren. Vielleicht ist s die Lösung. Im Sinne des Erfinders kann das aber nicht sein. Und dann muß ich den alten Benutzer wieder löschen, um nicht zu viel Müll auf der Hummerplatte mitzuschleppen. Das hasse ich nämlich.

    @ sndryczuk: Ich bin ständig online. 24 Stunden, zur Not. Also per ADSL, spanische Abteilung. Funktioniert sonst in allen Punkten für 45 Kujambels im Monat alles inclusive-Flatrate für einen solo-Anschluß.

    @ giagello: dito. Was soll ich denn alles anpassen? Bin ich blöd? Ich melde mich weder an noch ab. Ich starte den mac, der startet (weil ich die Preferences gebrieft habe und die gehorchen) Mail (und classic und mcjanitor und und ...), dann guck ich in Mail rein, antworte, schreibe, und siehe da: Er hüpft schon wieder. Schlimmer noch: wieder nervt die Meldung:

    Der Benutzername und das Kennwort, die in den E-Mail-Einstellungen festgelegt wurden, werden vom Server nicht akzeptiert.

    Dank aber erst einmal.

    garaje

    PS: Er hüpft schon wieder. Mail macht nicht nur müde, weil ich die Sch...meldung wieder wegklicken muß. Mail macht wahnsinnig. Ich hasse Briefmarken!!!!
     
  20. Wolli

    Wolli New Member

    lag bei mir nicht daran...
     

Diese Seite empfehlen