mail macht Probleme beim POP3 Verkehr

Dieses Thema im Forum "Software" wurde erstellt von Frappiermeister, 14. Juni 2008.

  1. Frappiermeister

    Frappiermeister New Member

    Hallo,

    habe mir gestern meinen ersten mac gekauft, damit die langen Knechtjahre unter Microsoft endlich der Vergangenheit angehören können!
    bin mit meinem Macbook auch super zufrieden bisher, allerdings macht das mail-Programm jetzt zicken:

    Ich habe zwei web.de-accounts (ohne Club), die ich nach den mir bekannten Vorgaben eingerichtet habe und zwar identisch (mit Ausnahme von user und passwort natürlich). Die mails vom einen kann mail prima holen, die mails vom anderen kommen nicht an: "der server akzeptiert das Kennwort nicht...".

    die Einstellungen sind JEWEILS:

    Servertyp: POP
    Beschreibung: xxx bwz. xxx2
    Email-Adresse: xxx@web.de bzw. xxx2@web.de
    Vollständiger Name: xxx

    Servername: xxx1 bzw. xxx2
    Benutzername: xxx1 bzw. xxx2 (hab schon mit und ohne @web.de probiert)
    Kennwort: xxx1 bzw. xxx2

    SMTP-Server: smtp.web.de (ssl Kennwort)
    nur diesen Server verwenden

    Das Intervall liegt bei 30min, daran liegt es sicher nicht.

    Irgendwelche Ideen?

    mfG,
    Frappermeister
     
  2. Lila55

    Lila55 New Member

    Bei Servername steht bei mir: pop3.web.de und bei smtp-Server: smtp.web.de:xxx bzw. xxx2
     
  3. Frappiermeister

    Frappiermeister New Member

    ja bei mir auch, hatte ich vergessen.
     
  4. Frappiermeister

    Frappiermeister New Member

    ich habe den Fehler gefunden:

    in meinem alten Passwort war ein Umlaut (ä) enthalten. Ich habe es in "a" geändert und schon hat es geklappt.
    Wieso das so ist -keine Ahnung. Aber vielleicht hilft es ja jemandem weiter.

    mfG,
    Frappiermeister
     

Diese Seite empfehlen