mail mit "strato-account" richtig konfigurieren aber wie??

Dieses Thema im Forum "Software" wurde erstellt von stefpappie, 9. November 2004.

  1. stefpappie

    stefpappie New Member

    moin moin,

    irgendwie scheine ich mit panther alles verlernt zu haben - zumindest funzt nix mehr so, wie ich das mal gelernt hatte...:eek:

    da mir mein "web.de account" schon ziemlich lange auffe nüsse geht (neuerdings autom. abmelden nach 20 min, kein öffnen von "office" dokumenten und andere unzulänglichkeiten...)

    möchte ich meinen "eigenen" strato-account wieder nutzen

    flugs mail konfiguriert und siehe da, ich kann mails emfangen :D

    aber leider nicht verschicken ;(

    irgednwas mache ich falsch, denn ich bekomme immer eine fehlermeldung, die da heisst:

    >>"der smtp server POST.STRATO.DE untersützt (!!) die -identifizierung nicht. überprüfen sie... bla bla bla>>

    meiner meinung nach habe ich "eigentlich" alles richtig eingestellt

    oder bin ich doch zu doof für die zukunft???

    bin für jeden tipp denkbar dankbar!!

    stef

    PS @macci - los gehts:party:
     
  2. macNick

    macNick Rückkehrer

    Eventuell musst Du im Dropdown-Menü »Identifizierung« (Einstellungen → Accounts → Account-Informationen → Server-Einstellungen) die Option »keine« einstellen und nur den Benutzernamen in das darunterliegende Feld eintragen (Kennwort bleibt leer).

    Bin zwar nicht bei Strato, die Fehlermeldung kommt mir aber bekannt vor und bei mir ging's damit.
     
  3. stefpappie

    stefpappie New Member

    na, wenn das so einfach ist...

    danke für diesen sinnvollen tipp!!:D
     
  4. macNick

    macNick Rückkehrer

    Gern geschehen.

    P.S.: Deine Paris-Fotos sind wirklich klasse. Gibt es die auch größer? Unter 1440 x 990 kann man kaum was erkennen, was sehr schade ist!
     

Diese Seite empfehlen