Mail sendet Anhänge zurück

Dieses Thema im Forum "Software" wurde erstellt von tom7894, 27. Februar 2004.

  1. tom7894

    tom7894 New Member

    Wenn ich eine Mail mit Anhang beantworte, will Mail in der Antwort immer den Anhang mitschicken und ich muss ihn jedesmal extra rauslöschen.

    Bisher hab ich keine Einstellung gefunden, mit der ich das ein für allemal abstellen kann. Kann mir von euch jemand helfen?

    Danke für eure Mühe!
     
  2. TomPo

    TomPo Active Member

    Im Menü unter Bearbeiten -> Anhänge gibt es eine Option, die man Markieren/Demarkieren kann. Die heisst: Beim Antworten Anhänge der Original E-Mails einfügen.
    Ist vorne ein Häkchen, dann entfernen.
     
  3. tom7894

    tom7894 New Member

    Danke schön, genau das war es. Hätt ich selber auch finden können <schäm>
     
  4. tom7894

    tom7894 New Member

    Wenn ich eine Mail mit Anhang beantworte, will Mail in der Antwort immer den Anhang mitschicken und ich muss ihn jedesmal extra rauslöschen.

    Bisher hab ich keine Einstellung gefunden, mit der ich das ein für allemal abstellen kann. Kann mir von euch jemand helfen?

    Danke für eure Mühe!
     
  5. TomPo

    TomPo Active Member

    Im Menü unter Bearbeiten -> Anhänge gibt es eine Option, die man Markieren/Demarkieren kann. Die heisst: Beim Antworten Anhänge der Original E-Mails einfügen.
    Ist vorne ein Häkchen, dann entfernen.
     
  6. tom7894

    tom7894 New Member

    Danke schön, genau das war es. Hätt ich selber auch finden können <schäm>
     

Diese Seite empfehlen