mail spinnt

Dieses Thema im Forum "Hardware" wurde erstellt von ede716167, 15. Juni 2001.

  1. ede716167

    ede716167 New Member

    Hi,
    mal 'ne kurze Frage. Hat noch jemand das Problem mit dem Mail-Account, der bei mir zur Zeit die Meldung ausgibt: konto unbekannt, passwort falsch?
    Das betrifft auch nur den IMAP-Account, die anderen Konten werden richtig erkannt. Leider scheint der @mac.com Server auszuflippen. Komisch, lief bei mir bisher absolut problemlos, aber das kann ja wohl nicht immer so gehen :-((

    Gruss Andreas
     
  2. iManu

    iManu New Member

    bei mir auch. liegt wohl am AppleServer
     
  3. ede716167

    ede716167 New Member

    Ok, danke.
    Ist zwar nicht schön, aber beruhigend, dass es kein Einzelfall ist.

    Andreas
     
  4. MacCello

    MacCello New Member

    Ich habe dasselbe problem, kennwort wird verlangt,doch bei korrekter eingabe beginnt das problem von vorne...
     
  5. ede716167

    ede716167 New Member

    Habe es gerade noch mal probiert, jetzt ging es wieder! Obwohl auch zuerst die Fehlermeldung kam, hat der Server es im 2. Anlauf akzeptiert. Ist schon etwas rätselhaft. Nur schlecht für jemanden, der alles über mac.com macht. Einfach unzuverlässig. Apple ist doch sonst besser drauf.

    Andreas
     
  6. joergi

    joergi New Member

    hallo "MAILdels", wieder alles im lot?
    -
    habe mir gerade von meiner @yahoo ne mail an meine @mac.com gemaild,
    und MAIL hat es anstandslos empfangen...
    -
    die spinnen die röm... computer;-)
    ciao, jk
     
  7. ede716167

    ede716167 New Member

    Hi,
    der Empfang war nicht das Problem, sondern die Anmeldung beim mac.com-Account.

    Gruss Andreas
     

Diese Seite empfehlen