Mail unter MacOSX.1.5

Dieses Thema im Forum "Software" wurde erstellt von hoppe, 11. November 2002.

  1. hoppe

    hoppe New Member

    Mein eMail-Client Mail 1.1 unter MacOSX.1.5 dreht völlig durch!!!Anstatt eine Mail beim Click auf den Versende-Button wie gewünscht nur einmal zu versenden, hat dieses Programm es schon auf sage und schreibe bis zu 408 Kopien einer eMail an einen Empfänger gebracht. Habe ich da etwas in den Voreinstellungen übersehen, bin ich zu unprofessionell im Handling dieses Programmes, oder hat sich tatsächlich nach über vier Jahren als Mac-User der erste Virus auf meinen Rechner geschlichen??? Was tun? Bitte um Hilfe!
     
  2. hoppe

    hoppe New Member

    Mein eMail-Client Mail 1.1 unter MacOSX.1.5 dreht völlig durch!!!Anstatt eine Mail beim Click auf den Versende-Button wie gewünscht nur einmal zu versenden, hat dieses Programm es schon auf sage und schreibe bis zu 408 Kopien einer eMail an einen Empfänger gebracht. Habe ich da etwas in den Voreinstellungen übersehen, bin ich zu unprofessionell im Handling dieses Programmes, oder hat sich tatsächlich nach über vier Jahren als Mac-User der erste Virus auf meinen Rechner geschlichen??? Was tun? Bitte um Hilfe!
     
  3. hoppe

    hoppe New Member

    Mein eMail-Client Mail 1.1 unter MacOSX.1.5 dreht völlig durch!!!Anstatt eine Mail beim Click auf den Versende-Button wie gewünscht nur einmal zu versenden, hat dieses Programm es schon auf sage und schreibe bis zu 408 Kopien einer eMail an einen Empfänger gebracht. Habe ich da etwas in den Voreinstellungen übersehen, bin ich zu unprofessionell im Handling dieses Programmes, oder hat sich tatsächlich nach über vier Jahren als Mac-User der erste Virus auf meinen Rechner geschlichen??? Was tun? Bitte um Hilfe!
     
  4. hoppe

    hoppe New Member

    Mein eMail-Client Mail 1.1 unter MacOSX.1.5 dreht völlig durch!!!Anstatt eine Mail beim Click auf den Versende-Button wie gewünscht nur einmal zu versenden, hat dieses Programm es schon auf sage und schreibe bis zu 408 Kopien einer eMail an einen Empfänger gebracht. Habe ich da etwas in den Voreinstellungen übersehen, bin ich zu unprofessionell im Handling dieses Programmes, oder hat sich tatsächlich nach über vier Jahren als Mac-User der erste Virus auf meinen Rechner geschlichen??? Was tun? Bitte um Hilfe!
     

Diese Seite empfehlen