mail (will ja nich nerven-muss aber sein

Dieses Thema im Forum "Hardware" wurde erstellt von Zyto, 28. Februar 2003.

  1. Zyto

    Zyto New Member

    da die suche nix zustande brachte frage ich
    ganz leise nochmal an wie man mail dazu
    bekommt mails via web.de zu verschicken
    das empfangen funktioniert.

    danke!

    gruß
    zyto

    (weiß das thema wurd schon x mal gekaut, runtergeschluckt, ausgekotzt und drauf rumgetrampelt und wieder gekaut :) aber dennoch muss ich da noch ma fragen)
     
  2. Apfelsaft

    Apfelsaft New Member

    Hi,

    schließe mich deiner Frage an! Dann stehen wir wenigstens zu zweit im Regen. Außerdem habe ich noch immer nicht geschafft, das Adressverzeichnis von Outlook 5.03 nach Mail bzw. Adressbuch zu importieren. Das Apple-Script, das zu diesem Zwecke vorliegt, checke ich nicht...

    Danke, Profis, für eure Geduld...

    appelsaft
     
  3. Zyto

    Zyto New Member

    *schiebnachoben*
     
  4. Mondschaf

    Mondschaf New Member

    Das liegt IMHO nicht an mail sondern an Deinem Provider. Bei t-onine, TDSL z.B. wird es nicht gestattet, es sei denn, man bezahlt zusätlich für die Nutzung eines Relay-Servers. 2,95 Euro. Dann kann man jeden Absender nutzen.
    Welchen Provider hast Du denn?
     
  5. frankwatch

    frankwatch Gast

    bei mir gmx-dsl, auch web.de-account, steht auf imap und minütlich, funzt einwandfrei (besonders nach dem update auf 10.2.4 ;-))
     
  6. Mondschaf

    Mondschaf New Member

    Du GlücklichEr ;-)
     
  7. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    >>Das Apple-Script, das zu diesem Zwecke vorliegt, checke ich nicht...<<
    ??das Script doppelklicken, dann in dem sich öffnenden Fenster den Play-button, danach wiederum in dem sich öffnenden Fenster das Gewünschte auswählen.
    (hatten wir alles schon mal durchexerziert)
    Gruß R.
     
  8. yngwerhappen

    yngwerhappen New Member

    Was muss man den noch einstellen, wenn man bei web.de statt pop den imap auswählt? Kenn mich mit imap überhaupt nicht aus.

    Übrigens kann ich öfters mal keine Nachrichten in Mail über web.de als auch über freenet.de versenden. Komischerweise tritt das Problem dann auch immer bei beiden gleichzeitig auf. Hatte mit Entourage unter 9 auch mal Probleme, auch mit der Aufforderung das Kennwort erneut einzugeben. Soweit ich mich erinnere...

    Hab t-dsl.
     
  9. zeko

    zeko New Member

    E-Mail-Adresse: yyyyyy @ web.de

    Server-Name: pop3.web.de
    Benutzername: yyyyyy
    Passwort: xxxxxx
    ---
    SMTP-Server: smtp.web.de
    Optionen:
    Identifizierung: Kennwort
    Benutzername: yyyyyy
    Passwort: xxxxxx

    Noch Fragen? :)
     
  10. zeko

    zeko New Member

  11. macuta

    macuta New Member

    ich's noch mal getested und web.de mag meinen Benutzernamen und mein Kennwort nichz mehr
     
  12. zeko

    zeko New Member

    ich's noch mal getested und web.de mag meinen Benutzernamen und mein Kennwort nichz mehr<<

    Gut möglich, dass sich der Server sperrt, wenn man in eng aneinander liegenden Abständen darauf zugreift...
    Am besten nicht viel verändern... ein wenig (paar Minuten) warten und nochmals probieren.
    --
    Oft liegt der Erfolg beim Versand an dieser Einstellung:
    SMTP-Server: auch für t-online?
    Optionen:
    Identifizierung: Kennwort
    ...nochmals die Benutzerdaten eingeben.
     
  13. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    >>Das Apple-Script, das zu diesem Zwecke vorliegt, checke ich nicht...<<
    ??das Script doppelklicken, dann in dem sich öffnenden Fenster den Play-button, danach wiederum in dem sich öffnenden Fenster das Gewünschte auswählen.
    (hatten wir alles schon mal durchexerziert)
    Gruß R.
     
  14. yngwerhappen

    yngwerhappen New Member

    Was muss man den noch einstellen, wenn man bei web.de statt pop den imap auswählt? Kenn mich mit imap überhaupt nicht aus.

    Übrigens kann ich öfters mal keine Nachrichten in Mail über web.de als auch über freenet.de versenden. Komischerweise tritt das Problem dann auch immer bei beiden gleichzeitig auf. Hatte mit Entourage unter 9 auch mal Probleme, auch mit der Aufforderung das Kennwort erneut einzugeben. Soweit ich mich erinnere...

    Hab t-dsl.
     
  15. zeko

    zeko New Member

    E-Mail-Adresse: yyyyyy @ web.de

    Server-Name: pop3.web.de
    Benutzername: yyyyyy
    Passwort: xxxxxx
    ---
    SMTP-Server: smtp.web.de
    Optionen:
    Identifizierung: Kennwort
    Benutzername: yyyyyy
    Passwort: xxxxxx

    Noch Fragen? :)
     
  16. zeko

    zeko New Member

  17. macuta

    macuta New Member

    ich's noch mal getested und web.de mag meinen Benutzernamen und mein Kennwort nichz mehr
     
  18. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    >>Das Apple-Script, das zu diesem Zwecke vorliegt, checke ich nicht...<<
    ??das Script doppelklicken, dann in dem sich öffnenden Fenster den Play-button, danach wiederum in dem sich öffnenden Fenster das Gewünschte auswählen.
    (hatten wir alles schon mal durchexerziert)
    Gruß R.
     
  19. yngwerhappen

    yngwerhappen New Member

    Was muss man den noch einstellen, wenn man bei web.de statt pop den imap auswählt? Kenn mich mit imap überhaupt nicht aus.

    Übrigens kann ich öfters mal keine Nachrichten in Mail über web.de als auch über freenet.de versenden. Komischerweise tritt das Problem dann auch immer bei beiden gleichzeitig auf. Hatte mit Entourage unter 9 auch mal Probleme, auch mit der Aufforderung das Kennwort erneut einzugeben. Soweit ich mich erinnere...

    Hab t-dsl.
     
  20. zeko

    zeko New Member

    E-Mail-Adresse: yyyyyy @ web.de

    Server-Name: pop3.web.de
    Benutzername: yyyyyy
    Passwort: xxxxxx
    ---
    SMTP-Server: smtp.web.de
    Optionen:
    Identifizierung: Kennwort
    Benutzername: yyyyyy
    Passwort: xxxxxx

    Noch Fragen? :)
     

Diese Seite empfehlen