Mail' ?

Dieses Thema im Forum "Hardware" wurde erstellt von curious, 12. Oktober 2002.

  1. curious

    curious New Member

    Mail' beheben?
    ...habe leider selbst nichts gefunden

    gruß
    curious
     
  2. billy idol

    billy idol New Member

    Format--->textkodierung--->deutsch, oder so ähnlich.
     
  3. curious

    curious New Member

    ...danke, das ist es...
    format--->textcodierung--->Westeuropäisch (mac-mail)

    gruß
    curious
     
  4. Spanni

    Spanni New Member

    ach und ich dachte das hat was mit den einstellungen vom absender zu tun!
    das der kein html aktiviert hat oder so!
     
  5. curious

    curious New Member

    Mail' beheben?
    ...habe leider selbst nichts gefunden

    gruß
    curious
     
  6. billy idol

    billy idol New Member

    Format--->textkodierung--->deutsch, oder so ähnlich.
     
  7. curious

    curious New Member

    ...danke, das ist es...
    format--->textcodierung--->Westeuropäisch (mac-mail)

    gruß
    curious
     
  8. Spanni

    Spanni New Member

    ach und ich dachte das hat was mit den einstellungen vom absender zu tun!
    das der kein html aktiviert hat oder so!
     
  9. curious

    curious New Member

    Mail' beheben?
    ...habe leider selbst nichts gefunden

    gruß
    curious
     
  10. billy idol

    billy idol New Member

    Format--->textkodierung--->deutsch, oder so ähnlich.
     
  11. curious

    curious New Member

    ...danke, das ist es...
    format--->textcodierung--->Westeuropäisch (mac-mail)

    gruß
    curious
     
  12. Spanni

    Spanni New Member

    ach und ich dachte das hat was mit den einstellungen vom absender zu tun!
    das der kein html aktiviert hat oder so!
     

Diese Seite empfehlen