1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Matrox RT Mac und SCSI 160

Dieses Thema im Forum "Hardware" wurde erstellt von carpium, 27. Mai 2003.

  1. carpium

    carpium New Member

    Hallo,

    da ich meinem Schnittsystem (G4 DP 450, 1GB, Final Cut Pro 3.02) ein wenig Performance gönnen wollte, habe ich mir den Power Domain 39160 SCSI -160-Controller von Adaptec gekauft. Nun aber hängt sich mein Rechner beim Systemstart entweder ganz auf, oder es dauert und dauert und dann funktioniert die eingebaute RT Mac nicht. Baue ich die RT aus, siehe da: Alles wunderbar! kennt jemand das Problem??

    Hope for help.

    Gordian.
     
  2. carpium

    carpium New Member

    Hallo,

    da ich meinem Schnittsystem (G4 DP 450, 1GB, Final Cut Pro 3.02) ein wenig Performance gönnen wollte, habe ich mir den Power Domain 39160 SCSI -160-Controller von Adaptec gekauft. Nun aber hängt sich mein Rechner beim Systemstart entweder ganz auf, oder es dauert und dauert und dann funktioniert die eingebaute RT Mac nicht. Baue ich die RT aus, siehe da: Alles wunderbar! kennt jemand das Problem??

    Hope for help.

    Gordian.
     
  3. carpium

    carpium New Member

    Hallo,

    da ich meinem Schnittsystem (G4 DP 450, 1GB, Final Cut Pro 3.02) ein wenig Performance gönnen wollte, habe ich mir den Power Domain 39160 SCSI -160-Controller von Adaptec gekauft. Nun aber hängt sich mein Rechner beim Systemstart entweder ganz auf, oder es dauert und dauert und dann funktioniert die eingebaute RT Mac nicht. Baue ich die RT aus, siehe da: Alles wunderbar! kennt jemand das Problem??

    Hope for help.

    Gordian.
     
  4. carpium

    carpium New Member

    Hallo,

    da ich meinem Schnittsystem (G4 DP 450, 1GB, Final Cut Pro 3.02) ein wenig Performance gönnen wollte, habe ich mir den Power Domain 39160 SCSI -160-Controller von Adaptec gekauft. Nun aber hängt sich mein Rechner beim Systemstart entweder ganz auf, oder es dauert und dauert und dann funktioniert die eingebaute RT Mac nicht. Baue ich die RT aus, siehe da: Alles wunderbar! kennt jemand das Problem??

    Hope for help.

    Gordian.
     
  5. carpium

    carpium New Member

    Hallo,

    da ich meinem Schnittsystem (G4 DP 450, 1GB, Final Cut Pro 3.02) ein wenig Performance gönnen wollte, habe ich mir den Power Domain 39160 SCSI -160-Controller von Adaptec gekauft. Nun aber hängt sich mein Rechner beim Systemstart entweder ganz auf, oder es dauert und dauert und dann funktioniert die eingebaute RT Mac nicht. Baue ich die RT aus, siehe da: Alles wunderbar! kennt jemand das Problem??

    Hope for help.

    Gordian.
     
  6. carpium

    carpium New Member

    Hallo,

    da ich meinem Schnittsystem (G4 DP 450, 1GB, Final Cut Pro 3.02) ein wenig Performance gönnen wollte, habe ich mir den Power Domain 39160 SCSI -160-Controller von Adaptec gekauft. Nun aber hängt sich mein Rechner beim Systemstart entweder ganz auf, oder es dauert und dauert und dann funktioniert die eingebaute RT Mac nicht. Baue ich die RT aus, siehe da: Alles wunderbar! kennt jemand das Problem??

    Hope for help.

    Gordian.
     
  7. carpium

    carpium New Member

    Hallo,

    da ich meinem Schnittsystem (G4 DP 450, 1GB, Final Cut Pro 3.02) ein wenig Performance gönnen wollte, habe ich mir den Power Domain 39160 SCSI -160-Controller von Adaptec gekauft. Nun aber hängt sich mein Rechner beim Systemstart entweder ganz auf, oder es dauert und dauert und dann funktioniert die eingebaute RT Mac nicht. Baue ich die RT aus, siehe da: Alles wunderbar! kennt jemand das Problem??

    Hope for help.

    Gordian.
     

Diese Seite empfehlen