1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Mein "A" will nicht...

Dieses Thema im Forum "Software" wurde erstellt von David, 14. Februar 2003.

  1. David

    David New Member

    Ich habe folgendes Problem: das "A" auf meinem G4 funktioniert erst nach längerem drücken aber dann kommt es gleich in Reihe...
    Es scheint nicht an meiner Tastatur zu liegen, da ich das selbe Problem auch mit einer anderen Tastatur habe!!
    Woran könnte es liegen?
    Ich hoffe mir kann jemand helfen!

    Danke!
     
  2. Russe

    Russe New Member

  3. jkn

    jkn New Member

    Hallo,
    hab das problem auch bei einem PC auf der Firma.

    jkn

     
  4. David

    David New Member

    Also, auch noch keine Lösung darauf??
    Könnte es was mit der USB Schnittstelle zu tun haben?
    Und was ist mit dem MIMI Virus???? Setzt der einzelne Buchstaben ausser Kraft??
    Habe von dem noch nix gehört...
     
  5. kawi

    kawi Revolution 666

Diese Seite empfehlen